1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas Técnicos Falta de sincronismo

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Kaonashi, 26 de Abril de 2009. (Respostas: 6; Visualizações: 871)

  1. Kaonashi

    Kaonashi Power Member

    Possuo uma ligação Sapo ADSL e um modem SpeedTouch 516v6 desbloqueado, com o firmware 7.4.3.2.

    Desde que o Sapo me actualizou a ligação para um upload de 768Kb notei que tenho muitas perdas de sincronismo, principalmente quando utilizo mais intensamente torrents e, curiosamente, rádio online através do mplayer.

    Não sei se o problema estará na actualização da velocidade de upload, mas será que é possível obrigar o modem a sincronizar a outra velocidade que seja mais estável?

    Obrigado.

    [​IMG]
     
  2. amjpereira

    amjpereira Folding Member

    Com essa atenuação tens 2 hipoteses, ou alteras a modulação de ADSL2+ para G.dmt ou então contactas o sapo reportas quebras, explicas como se tivesses a falar com uma parede que apenas ocorreu com o upgrade do uplink (meterem mais certo a 1Mb mas como nao suporta esta sincrono a 700 e tal) tens quebras como tal necessitas que te alterem o perfil de acesso para o anterior.

    Cumprimentos
     
  3. MrRCS

    MrRCS Power Member

    ele esta em ADSL e com 4/768 fixos

    no sapo quando se configura uma velocidade superior à suportada fica-se com SNR 6dB
     
  4. amjpereira

    amjpereira Folding Member

    Posso estar enganado, mas os valores variam de linha para linha, não me parece muito provavel que ao colocar um perfil no maximo vá alterar o SNR para 6dB.

    Cumprimentos
     
  5. Kaonashi

    Kaonashi Power Member

    O que fiz foi sacar o STMT e alterar a sincronização de adsl2plus para adsl. Estes são os valores que tenho agora:

    [​IMG]

    Claro que agora saco a uma velocidade menor, mas tenho uma ligação mais estável.
     
  6. MrRCS

    MrRCS Power Member

    com 6.5db mais estável... duvido

    pelas imagens acho que só tens adsl.
     
  7. xer

    xer [email protected] Member

    Na 1º imagem que mostras-te as portadoras estão uma desgraça e com snr a 10 quase de certeza que isso anda a bater nos 9.

    So vejo uma solução que é baixar os débitos.
     

Partilhar esta Página