1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Fan do CPU para

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por loster, 26 de Junho de 2007. (Respostas: 13; Visualizações: 758)

  1. loster

    loster I'm cool cuz I Fold

    Hoje enquanto estava a trabalhar numa imagem, as fans não faziam barulho, mas de repente a fan do cpu começou a trabalhar (como se ligasse o pc, conheço bem o barulho dela) e depois de um minuto a trabalhar, abri a caixa para ver se o cooler estava quente, mas não, estive a olhar um bocado para aquela zona e reparei que a fan parou.

    Fan a morrer?
     
  2. luxboy

    luxboy Power Member

    vê as temperaturas do cpu.. pode ser algum "termostato" da board k liga apenas o ventilador acima de uma determinada temperatura..
     
  3. WindWalker

    WindWalker Power Member

    Fan a morrer?

    Vê a que temperaturas anda o CPU...
     
  4. fsschmitt

    fsschmitt Power Member

    Mete o ouvido perto se ela tiver aos gritos é pq deve tar a morrer... se ñ é pq ja morreu :joker:

    ñ aseriu vê as temps e vê se na BIOS n tens la uma opção q é tipo acima dos 50ºC ligar a fan .... cumps
     
  5. loster

    loster I'm cool cuz I Fold

    O CPU anda a 40º (Celeron socket 478)

    Nop, tive a ver e não pode ser isso, aliás esta board não tem isso, nem tão pouco estive a mexer com as configurações da boad.
     
  6. WindWalker

    WindWalker Power Member

    Então deve estar empenada.

    É daquelas barulhentas de 7cm?
     
  7. loster

    loster I'm cool cuz I Fold

    Sim, é das barulhentas de 7CM (por acaso agora está a trabalhar).
     
  8. loster

    loster I'm cool cuz I Fold

    Não percebi esse "empenada".
     
  9. tonebiclas

    tonebiclas Power Member

    se é um celeron penso ser normal, pois eles aumentam a velociade conforme a utilização do pc, se tavas n photoshop (aplicação que puxa pelo pc) é normal que precises de mais processador, a temperatura aumenta e a fan liga...........

    espero ter ajudado e nao ter sido confuso
     
  10. loster

    loster I'm cool cuz I Fold

    Não foi isso que aconteceu nem está a acontecer, só desde hoje que isto tem acontecido.
     
  11. PTNetSurfer

    PTNetSurfer Power Member

    pode ser a fan suja por dentro! inda esta semana tive "reparar" duas com um problema semelhante... pura i simplesmente nao giravam i kd se lembravam de girar pareciam ter pouca força... é o caso nas tuas ou ela kd arranka vai com "velocidade"?
    se for esse o caso pode ser um simples mau contacto... verifica as plugs na MB.
     
  12. loster

    loster I'm cool cuz I Fold

    A minha gira sempre com rotação máxima (ao que parece) quando se lembra.

    O que me aconselham? "Lubrificar" a fan?
     
  13. WindWalker

    WindWalker Power Member

    Sim, com um óleo fino.

    Presa = empenada, era o que queria dizer.

    Como já disseram, pode também ser do contacto dos fios dela com a mboard. Mas se não costumas mexer muito dentro dele, duvido que seja disso.
     
  14. loster

    loster I'm cool cuz I Fold

    Estou mais virado para os fios estarem a fazer mau contacto com board, últimamente tem servido como pc de testes.
     

Partilhar esta Página