1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Favicon da TZ

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por Pedrocas, 14 de Fevereiro de 2008. (Respostas: 10; Visualizações: 921)

  1. Pedrocas

    Pedrocas Banido

    Na barra de endereço do IE aparece-me o favicon da TZ, mas nos favoritos não. Já limpei a cache e tudo mais, mas o favicon continua a não aparecer nos favoritos, ao contrário do que acontece com os outros sites que tenho na pasta. Isto é problema da TZ ou meu?
     
  2. JKL22

    JKL22 Power Member

    Por aqui aparece.
     
  3. Romani48

    Romani48 Power Member

    firefox?
    carrega no link dos favoritos.. quando carregar a pagina, volta a carregar lá..
    e agora?
     
  4. shello

    shello Moderador
    Staff Member

    Muito provavelmente será problema teu (ou mais concretamente, do browser).
    Apaga o link, e volta a colocar.
     
  5. Pedrocas

    Pedrocas Banido

    Já apaguei o link e voltei a colocar, continua sem favicon... bem, paciência, não é coisa que faça assim tanta diferença, apenas ficaria mais bonito com favicon.
     
  6. Transmontano

    Transmontano I folded Myself

  7. Transmontano

    Transmontano I folded Myself

    Isso só acontece no IE?
     
  8. Pedrocas

    Pedrocas Banido

    Só uso o IE.
     
  9. rpnetwork

    rpnetwork Power Member

    IE 7?
    Se for no IE 6 é provavel que aconteça, mas no IE7, sem index.php ou com index.php no endereço tem de dar sempre
     

Partilhar esta Página