1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ficha ATX queimada

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Conspiracy, 23 de Dezembro de 2006. (Respostas: 5; Visualizações: 1555)

  1. Conspiracy

    Conspiracy Power Member

    Tenho aqui uma board e uma fonte com o seguinte problema:
    A ficha atx da board e da fonte tem 4 conectores queimados/derretidos. Esses conectores correspondem aos 4 fios vermelhos que a ficha tem (5V salvo erro).

    Agora a minha questão é: o que provocou isso? a board ou a fonte?


    Agora n tenho aqui uma foto para mostrar, mas tb n ha muito a mostrar, ja disse tudo! mas amanha (ou logo) meto uma para verem!
    Queria aproveitar a board, com alguma engenhoca e limpava a ficha dela. So reparei nisto pk notei que o pc andava estranho, tipo pequenos crashs momentaneos e o rato bloqueava, chegando por vezes a ser necessário o reset e decidi verificar o contacto do cooler a pensar k fosse temp excessiva. foi quando reparei na ficha!
    n cheguei a ver as voltagens da fonte.
     
  2. Conspiracy

    Conspiracy Power Member

    [​IMG]
    tive de partir a ficha para poder soltar a da fonte!
    vou ver se ligo a fonte para ver as voltagens!
     
    Última edição: 23 de Dezembro de 2006
  3. Daniel Maia

    Daniel Maia Colaborador
    Staff Member

    Xeii isso vai ser lixado...

    Muito provavelmente foi a fonte..

    Tenta limpar o máximo q conseguires com alcool..um pincel pequeno e uma pinça..

    cumps
     
  4. GOYA

    GOYA Power Member

    Essa ficha na board tem de ser substiuida , relativamente a fonte , mais vale por uma nova
    o problema ai não foi da board nem da fonte , tem a ver com uma das fichas que estava laça e provocou aquecimento derretendo isso . mas não é de alarmar tudo se resolve
     
  5. Conspiracy

    Conspiracy Power Member

    laça? não me lembrei disso mas acho estranho ter afectado 4 contactos todos eles de linha vermelha. os dois k se ve bem na foto são apenas 2, existem mais dois no outro alinhamento, lá mais para o meio!
    Pensei em substituir a ficha da board, até pq tb penso que seja prob da fonte, mas n tenho meios nem experiencia para algo assim. vou tentar limpar os contactos da board e ver no que dá. mas antes ainda vou ligar a fonte so para tira teimas e ver as voltagens.
     
  6. Conspiracy

    Conspiracy Power Member

    bem, so para completar aqui ficam as voltagens da fonte. A linha dos 5v está instavel, alternando entre os 4,811v e o 4,784v.
    [​IMG]

    Vou ver se limpo a ficha da board e compro uma fonte nova. isto tem mesmo cara de ser a fonte a culpada, e como n arranjo nenhuma board barata e simples para o sistema vou manter esta.
     

Partilhar esta Página