1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Firewall desactivada no startup

Discussão em 'Windows 7 e anteriores' iniciada por Nuno Pereira, 18 de Dezembro de 2008. (Respostas: 3; Visualizações: 433)

  1. Nuno Pereira

    Nuno Pereira Power Member

    Boas..

    Como o titulo indica, sempre que inicio o windows (vista sp1), a firewall aparece desactivada. Activo-a, e na proxima vez que inicio está novamente desactivada. Isto começou a acontecer logo após eu desinstalar o Karspersky, mas nao tinha firewall instalada.

    Ja encontrei por aqui um tópico do género, ( este ) mas nao encontro as entradas de registo respectivas..

    Alguém me ajuda?

    Ps: Portátil Acer Extensa 5620 ( e-escolas )

    Edit: Já agora fica aqui o log do hijackthis:

     
    Última edição: 18 de Dezembro de 2008
  2. redshot

    redshot Electromoderator
    Staff Member

    Boas, uma sugestão: instala a Comodo, é uma firewall gratuita e muito melhor do que a do Windows.

    Cumps
     
  3. PanterA

    PanterA Power Member

    Eu desactivo a firewall nos serviços, e assim não me chateia com ela, nem se tiver outra firewall instalada

    Uso o KIS ( Kaspersky Internet Security), já á uns bons anos, e sem qualquer razão de queixa.
     
  4. Nuno Pereira

    Nuno Pereira Power Member

    Não sei se tem alguma coisa a ver, mas lembrei-me que mais ou menos quando isto começou a acontecer, estive a configurar a partilha multimédia cá de casa para 2 portateis+fixo...
    Será que tem algum bug? Ou será que meti àgua?
    Ou então, será que é coincidência? :confused:
     

Partilhar esta Página