1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

fiz porcaria

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por maggot012, 24 de Agosto de 2007. (Respostas: 14; Visualizações: 967)

  1. maggot012

    maggot012 Power Member

    eu tirei o meu cooler stock intel do meu e6600,mas so desencaixei n o desconectei da motherboard,e entao voltei a encaixar,ligei o pc,e agora o cooler ta com menos rotaçoes,começou com 2000,agora ja vai em 2700,mas dantes tinha 3000 i pouco,i o processador tem 55 graus,e mesmo assim???quando se desmonta o cooler,ele baixa as rotaçoes e começa a metelas no normal??
     
  2. LMOF

    LMOF Power Member

    Ja' andaste a inspecionar na BIOS a ver se existe algum problema?

    Ja' agora não removeste nada mais? Tipo pasta termica?

    E verifica com atenção o encaixe podes sem te ter apercebido engatar algo mal cena assim..

    Mas sem duvida, a temperatura esta' elevada...
     
  3. maggot012

    maggot012 Power Member

    tipo eu meti la uns encaixes mal mas pensei que isso n tivesse problema,e k eu n consegi eencaixar aquilo so encaixei as 2as 'patilhas' as outras 2as n consegui...
     
  4. LMOF

    LMOF Power Member

    Pois, entao secalhar o melhor mesmo e' dsencaixares tudo como fizeste e encaixar correctamente, algo pode estar a destabilizar a eficiencia da refrigeração, e o connector de energia esta' no lugar correcto? asde reparar que existe um que na motherboard diz mesmo "CPU".
     
  5. vascorama

    vascorama Power Member

    Não te preocupes com as variações de velocidade desse cooler(4 pins certo?), ele aumenta e desce a rotação consoante a temperatura, quanto mais lento mais fresco o cpu está...
    De qq forma na bios deves ter(na minha tenho) um menu para mudares a config dessa fan(silent, normal, etc...)
    como desencaixaste devias ter colocado massa térmica nova.
    Cumps
     
  6. shockeerc

    shockeerc Power Member


    O problema está ai no temperatura.... o Coller tem de ficas encaixado perfeitamente na superficie do CPU pk senão reduzes muito a condutibilidade térmica do moço

    Ate falo caro lolool
     
  7. vascorama

    vascorama Power Member

    não tinha visto esta parte....:lol:, tens de rodar as patilhas no sentido contrário ao da setinha que está lá desenhada, só depois encaixas o cooler, e é só empurrá-las para baixo.
    O sentido da seta é para desencaixar e não para encaixar.
    Cumps
     
  8. Kamipt

    Kamipt Power Member

    Já agora ias mudar a pasta térmica/cooler ou foi apenas curiosidade.
     
  9. AVxAMD

    AVxAMD I fold therefore I AM


    Eu tive esse problema, não reparei nas setas e ficou um sem estar encaixado.
    Bem quando vi na BIOS o CPU a 104 graus ia tendo um ataque cardiaco.
    Para ser honesto não gosto deste sistema de encaixe para o Cooler.

    Lá estás tu... vai trabalhar malandro. :D
     
  10. Romani48

    Romani48 Power Member

    a solução para isto tudo agora é mesmo

    tirares o cooler outra vez, limpares a pasta térmica (que diga se de passagem devia ter sido logo feito :p) colocar uma pasta térmica nova e recolocar o cooler..

    quanto as RPM é normal.. o meu cooler também oscila entre as 1800 e 2000 porque tenho o Q-Fan da ASUS
     
  11. Modhificar

    Modhificar Power Member

    nem eu.....
    ja tive esse problema ku meu cpu... encaixei mas pelos vistos nao fikou bem e o cpu ia aos 90 e tal graus i puff desligavasse...:D
    tive mesmo k tirar a board pa por akilo em condições
    aconselho t a fazers o mesmo porque assim ves os pinos da parte de tras da board e confirmas se esta mesmo bem encaixado...
     
  12. Romani48

    Romani48 Power Member

    sinceramente é mais facil que que o da AMD.... e não vejo problema.. isto se for bem encaixado
     
  13. Kamipt

    Kamipt Power Member

    Opah! não sejas implicativo e logo numa sexta feira :) , estava só a ser também curioso, é que cada vez vejo mais pessoas a fazer coisas deste género queria saber se é algum tipo de virose airborne.
    Gostei do titulo do tópico "fiz porcaria" ao menos o rapaz é modesto, há outros que fazem a asneira mas acham que percebem de tudo e depois "bios que é isso?" :)

    Já agora o Sr Av mudou de msn ou bloqueou aqui o chato (era o que eu faria :] ).

    cumps
     
  14. arpinacio

    arpinacio Power Member

    A baixa das rotações podem ter a ver também com o facto do cooler estar "torto" de certeza... diminui a eficácia, e reduzindo a eficácia aumenta a temperatura como é óbvio....

    aposto contigo como o cooler também faz mais barulho que o habitual... =X
     
  15. maggot012

    maggot012 Power Member

    problema resolvido,ja levei o pc ao tecnico,e ele arranjou,ele diz que n foi por 1 triz que n dei cabo da motherboard e do pc todo xD,eu inda sou muito novato para estas coisas,a maior parte das cenas que aprendi sobre pcs foi nos foruns,tenho apenas 13 anos ainda xD
    e por acaso tirei o cooler so memo por curiosidade :joker:
    obrigado na mesma,mas a verdad e que eu nem com ajuda la vou :lol:
     
    Última edição: 24 de Agosto de 2007

Partilhar esta Página