1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Fones wireless & Viera 32'

Discussão em 'Home Cinema' iniciada por shakeitbaby, 22 de Janeiro de 2009. (Respostas: 4; Visualizações: 572)

  1. shakeitbaby

    shakeitbaby Power Member

    Bom dia pessoal. Então é assim, adquiri uma Panasonic Viera 32' lx-80f. Tudo corre bem,mas quando chego a parte de querer ligar uns fones wireless à tv, ligo... tudo corre bem até ao momento em que parece que perde sinal e fica a fazer o barulho igual a quando as nossas televisões antigas ficam com a perda de sinal, "chuva" se eu desconectar o jack da tv e voltar a conectar tudo fica bem, mas passado alguns minutos votlamos ao mesmo. Houve um dia em que os fones sempre deram, eu andava pela casa com os fones e nunca ouve interrupções. Ate já comprei uns fones (schenneidr rc120) e acontece precisamente a mesma coisa... Se eu ligar os fones às colunas do pc, estão sempre a bombar, se eu ligar os fones à tv e em vez de ver televisão estiver a jogar ps3, também funcionam impecávelmente... Não entende porque acontece isto. Já afastei o receptor o máximo possivel da tv porque poderia causar alguma espécie de interferência, mas tudo na mesma... Opiniões precisam-se por favor.

    Obrigado pela atenção :))
     
  2. shakeitbaby

    shakeitbaby Power Member

    Urgente....Porque ninguém responde??
     
    Última edição: 22 de Janeiro de 2009
  3. Malakyth

    Malakyth Power Member

    Boas,

    Não sou muito entendido nestas coisas.

    Quando andei à procura duns phones wireless, li algures que isso acontecia porque os phones têm um sistema de "poupança energética" que os desactiva quando não recebem sinal/som.

    Procura na página do fabricante se há alguma forma de desactivar isso...

    Espero ter ajudado.

    Abraço
     
  4. jmascarenhas

    jmascarenhas Power Member

    Experimenta com outra tv. Se puderes vai a uma MM ou uma FNAC ou a uma loja perto de ti que tenha tv iguais ou semelhantes e experimenta nessas.
     
  5. UNDERKAOS

    UNDERKAOS Power Member

    isso acontecia me com os sheneiser sem fios que eu tenho e com o meu DVD da pionner, o gajo entrava em modo de poupança ou o k la seja e ficava a dar ruido tipo chuva e so passava se desliga se e volta se a ligar o jack ao amplificador.

    Eu agora tb tenho uma viera de 50" e tb ja testei mas foi por pouco tempo, assim k puder tb vou fazer um teste mais pormonorizado.

    Mas atençao que isso so acontece quando o som fica igual por miuto tempo , tipo metia o jogo em pausa ia ao wc ou assim e quando voltava tinha de retirar a ficha e voltar a meter, agora estar a jogar e ficar sem som isso nunca me aconteceu, o teu problema pode ser dos fones ou de alguma configuraçao da tv, nao acredito k seja avaria da tv, testa noutro aparelho de preferencia a ouvir a mesma coisa .
     

Partilhar esta Página