1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

Fonte de Alimentação ou Board?

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por FleasterPT, 16 de Março de 2007. (Respostas: 5; Visualizações: 630)

  1. FleasterPT

    FleasterPT Power Member

    Boas...

    O pc deixou de funcionar.

    Carrego no botão do power, e a ventoinha do processador dá uma volta e para de imediato sem sequer haver mais qualquer sinal!
    Ao desligar o cabo ATX que liga da fonte à mother board, o pc já liga com a ventoinha do processador a funcionar normalmente, mas como é óbvio o computador não funciona!

    questão:

    Será a board que está com algum problema, ou a propria fonte de alimentação?!
     
  2. NoNick

    NoNick Suspenso

    Deve ser da fonte... Se tiveres possibilidade, tenta com outra e ve no que dá.
     
  3. FleasterPT

    FleasterPT Power Member


    Pois...é o que eu desconfio tb!!!
     
  4. dare_me

    dare_me Power Member

    Verifica para além da fonte se a motherboard não desencaixou um suporte. Se estiver em contacto com a caixa tb da os mesmos sintomas.
     
  5. WindWalker

    WindWalker Power Member

    Qual é o sistema (componentes)?

    Podes ter:
    - Fonte avariada;
    - Mau contacto entre o dissipador e o cpu (verificar se o cooler não se soltou);
    - Curto-circuito com a caixa (se não mexeste dentro do PC nos últimos dias, é pouco provável);
    - Motherboard avariada.
     
    Última edição: 17 de Março de 2007
  6. FleasterPT

    FleasterPT Power Member


    And the correct answer is.......

    Era msm a board avariada!!:)
     

Partilhar esta Página