1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[FonZon] Problema em Aceder ao Web Site de Login

Discussão em 'ZON (Arquivo)' iniciada por Hawk, 23 de Junho de 2012. (Respostas: 3; Visualizações: 944)

  1. Hawk

    Hawk Power Member

    Boa Tarde,


    Hoje o meu irmão forneceu-me o login da Fon Zon para utilizar na minha casa, no entanto quando me ligo a rede quando entro do Browser este não me reencaminha directamente para o Web Site para fazer Login, já tentei com o google Chrome e com o Internet Explorer 9, e os dois dá o mesmo erro. Pensei que pudesse estar relacionado com a firewall (Comodo) ou com o antivirus (Avast Free) , por isso desactivei os dois por uns instantes e mesmo assim não resolveu o problema. Não sei se me podem ajudar.
    Cumprimentos a todos.


    P.S. Já realizei umas pesquisas mas não consigo encontrar ninguém com o mesmo problema que eu.
     
  2. Nervys

    Nervys Power Member

    Abre o browser, e na barra de pesquisa escreve qualquer coisa e carrega em "pesquisar".
    Em vez de seres redirecionado para a página do google és redirecionado para a página de login da Fon.
     
  3. Hawk

    Hawk Power Member

    Testei e não funcionou.
     
  4. Hawk

    Hawk Power Member

    Já consegui resolver o problemas, tinha haver com as propriedades da placa wireless. Uma outra questão, posso utilizar o login em mais que um computador ao mesmo tempo?
     

Partilhar esta Página