1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Forum muito Lento... :(

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por Poiuy, 16 de Novembro de 2004. (Respostas: 26; Visualizações: 1054)

  1. Poiuy

    Poiuy Zwame Advisor

    Desde ontem á noite que praticamente não consigo aceder ao forum...

    Já tive a falar com algumas pessoas que usam netcabo e todos dizem o mesmo, contudo as pessoas que não usam netcabo parecem não ter problemas....

    Digam lá de vossa justiça, e já agora de que região do país são e como acedem ao forum.

    Obrigado.
     
  2. S.T.E.E.L.

    S.T.E.E.L. Power Member

    Coimbra... Sapo ADSL... está mesmo muuuito lento... :(

    edit: notei mais isso na hora de almoço, agora parece tar ok.
     
    Última edição: 16 de Novembro de 2004
  3. Tafinho

    Tafinho Power Member

    Cabo here, no prob mesmo ontem à noite.
     
  4. VinE

    VinE Power Member

    Cabo here, hoje nem abria..
     
  5. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    Netcabo a funcionar muito bem:)
     
  6. Tafinho

    Tafinho Power Member

    Hoje entre a 1 da tarde e as 2 não abria em nenhum operador.
     
  7. teknix

    teknix Power Member

    Netvisão Norte. Ontem à noite abria normalmente. Hoje à hora do almoço nem sequer abria.



    agora abre bem ...duhhh:D
     
  8. Feiticeiro

    Feiticeiro Power Member

    A sério? Quem diria. :009:

    Estou no trabalho, e não faço ideia qual é o isp daqui. Mas não está mal, pois aqui a net é sempre lenta.
     
  9. Nuke

    Nuke Power Member

    Netvisão e pela hora do almoço a ligação ao forum estava leeeeeeeeenta.
     
  10. NeoToPower

    NeoToPower 1st Folding then Sex

    Correctissimo. Depois do almouço venho sp aqui matar o vicio e acabei por ñ ver nada.
     
  11. estigma

    estigma Power Member

    netcabo ta lento aqui.

    :-(
     
  12. SwimmerBoy

    SwimmerBoy Folding Member

    Está k é uma vergonha.....É a segunda vez k abre hoje mas não é por falta de tentativas.....o madril e o greven tavam na mesma (sim pk fui chatea-los a perguntar se era de mim ou era geral....)

    EDIT: EU.....sapo.adsl

    greven......oni

    madril @ IST
     
  13. Tafinho

    Tafinho Power Member

    Yapm há 10 mins tava inop, Cabo e sapo.
     
  14. Savage

    Savage Power Member

    Same here... Telepac ADSL
     
  15. bluei16_

    bluei16_ Banido

    sapo adsl. tou no porto, muitas vezes nem sequer entra, o caso de ha 30 minutos atras
     
  16. RavenMaster

    RavenMaster Power Member

    igual aqui
    não entrava, agora parece normal
     
  17. Predador

    Predador Power Member

    Igual aqui.
     
  18. _@_

    _@_ Power Member

    Netcabo. As x nem abre apos mt esforço e com lentidao abre, mas agora ta sem prob.
     
  19. Claws

    Claws Power Member

    Sapo ADSL, lentini com alguns intervalos menos maus... :P
     
  20. Predador

    Predador Power Member

    HM, entao isto no perfil, nao aparecem novas mensagens e ja hoje foram colocadas varias. :(
     

Partilhar esta Página