1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Forum online em nova máquina - reportem problemas de acesso / feedback da velocidade

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por Chip, 1 de Fevereiro de 2007. (Respostas: 86; Visualizações: 5368)

  1. Chip

    Chip Zwame Advisor

    Olá,


    Fechei a outra thread pois o fórum mudou novamente de máquina. Usem esta thread para dar o vosso feedback.

    See ya,

    Nuno
     
  2. pofxxx

    pofxxx Power Member

    muito rápido :)
     
  3. DekkeR

    DekkeR Power Member

    Neste momento, enquanto o outro demorava uma eternidade, este está muito mais rápido :D
     
  4. eXcept

    eXcept Power Member

    autêntico Ferrari
     
  5. balute

    balute Power Member

    rapidaum!

    ping = 11ms, apenas mais 1ms que o meu ISP :D
     
  6. Sox

    Sox Power Member

    Está bastante melhor, vamos ver se assim continua!
     
  7. I_Eat_All

    I_Eat_All Plasma Beam!

    não sei se é esta a thread mais indicada; mas tenho problema a aceder a uma thread no forum:

    -> http://www.techzonept.com/showthread.php?t=131353

    todas as outras até agora não me deram problemas, mas esta nunca entra; dá database error.

    Este server está muito melhor, o outro a horas de ponta já se andava a queixar.
     
  8. JKL22

    JKL22 Power Member

    Também tenho problemas a aceder à última página desta thread.
     
  9. luikki

    luikki Power Member

    está óptimo!
     
  10. drmad

    drmad Folding Member

    Nota-se uma diferença fenomenal. ;)
     
  11. Marsupillami

    Marsupillami Power Member

    Tivemos agora em baixo pois estavamos a ter um problema com o servidor de MySQL.

    Este problema já está resolvido e algumas threads que não funcionavam já funcionam.
     
  12. El_UnO

    El_UnO 1st Folding then Sex

    Muito rápido mesmo. Estão de parabéns :)
     
  13. ]cool[

    ]cool[ [email protected] Member

    Então foi por isso que nos ultimos 20 minutos nem sequer conseguia aceder ao forum...

    Agr está mt bom.

    Fikem bem!
     
  14. RuFuS

    RuFuS Power Member

    Boas...tou para aqui a ter uns erros... :wvsore:

     
  15. Marsupillami

    Marsupillami Power Member

    Problema das threads resolvido.
     
  16. VinE

    VinE Power Member

    Uh.. Agora parece que estamos no ritmo normal...

    Rápido :p
     
  17. Flyer_rp

    Flyer_rp Power Member

    Agora esta muito mais rapido nos acessos, mas hoje nao consegui aceder ao site por duas vezes durante cerca de 10 min, dava database error...Uma foi de tarde e a outra ja a noite.

    E o mesmo erro do RuFus.
     
    Última edição: 2 de Fevereiro de 2007
  18. metabolic

    metabolic Power Member

    Ontem (quer dizer.. já foi hoje lol) por volta das 2 da manhã tava impossivel navegar, fiz inúmeros refreshes a ver se melhorava mas acabei por desistir. Sempre a moer e terminava com um timeout, abri outras páginas sem problemas pelo que não me parece ter sido da minha ligação.
    Hoje já está impecável.

    Cumps
     
  19. rodaco

    rodaco Power Member

    Bem, este downtime já me estava a assustar:shifteye:
    Mas agora já está bem melhor do que antes, embora ainda estava um pouco instável.
     
  20. simaor

    simaor Power Member

    Comigo o forum está um pouco lento :\ e as vezes as paginas nao abrem
     

Partilhar esta Página