1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[Frameworks] Nao consigo INSTALAR

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por wizard964, 24 de Junho de 2007. (Respostas: 1; Visualizações: 447)

  1. wizard964

    wizard964 Power Member

    Qnd tento instalar da-m este erro :

    [​IMG]

    To a usar WINSP2 ! e a versao do Frameworks dotnet eh o 1.0 e ixo acontece para a versao 1.1 !
     
  2. Nephilin

    Nephilin Power Member

    Se estiveres a usar uma cópia "legal" do windows, utiliza o windows update. Escolhe depois o framework que queres. Já tentei instalar o framerwork em alguma máquinas e quando ele começa a dar de instalação e a não instalar, o melhor é mesmo instalá-lo pelo windoows update, dessa maneira até agora ainda não tive chatices.
     

Partilhar esta Página