1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

FSB e memorias...ajuda

Discussão em 'Modding e Overclock' iniciada por A P A C H E, 1 de Janeiro de 2008. (Respostas: 6; Visualizações: 924)

  1. A P A C H E

    A P A C H E Power Member

    Boas...

    á uns tempos tive a fazer overclock ao meu COU de 3.2GHZ Prescott, e aumentei 10 FSB's, a frequência da memoria que no normal deve ser de 533MHz passou para 559MHz, testei o CPU e estava estavel, reinicio para aumentar mais e surpresa minha kndo aumento 5FSB's gravo a BIOS e o PC depois de gravar reinicia, ia para entrar no Windows e reinicia outra vez, entao diminui o FSB outra vez para 211 as frequências da memoria passaram para 449MHz, volto a gravar e volta a acontecer o que aconteceu aos 215FSB's. Alguma maneira de isto nao acontecer??

    Meu sitema
    Mother-Gigabyte GA-8I915P Duo
    CPU-Intel Pentium 4 540, 3200 MHz (16 x 200)3364.8 MHz (original: 3200 MHz, overclock: 5%)
    Memorias-1GB DDR2 667MHz e 1GB DDR2 533MHz(estao a funcionar bem)
    Placa Grafica-XFX 8600GT DDR3 256MB com OC
    Fonte-nao sei mesmo

    Nao é um sistema ideal para OC, mas nao quero puxar muito pelo PC so queria chegar aos 3.4GHz no CPU

    Cumprs
     
  2. A P A C H E

    A P A C H E Power Member

    Vá lá pessoal

    o que tenho de fazer para chegar pelo menos a 3.4GHz. Sem o PC reiniciar(ou melhor Crashar) ou cheguei mesmo ao limite?
     
  3. ohnigres

    ohnigres Power Member

    bem...
    esses cpu, os prescot são lixados para oc, já que aquecem muito e não é facil fazer oc com eles...
    portanto estará fora de questão aumentar vcores...

    epá, sei lá.. nao estou a ver grandes ventos para esses lados...
    hum essas memorias a funcar a velocidades diferentes é que é meio manhoso....tenta na bios por as velocidades na mais baixa 533Mhz
    e depois tenta elevar o fsb a pouco e pouco, 5 em 5...

    alias para lá chegares só precisas de mais 13mhz de fsb...

    tenta da-los logo, se vires que não dá pode necessitar mais vcore ou no NB (duvido muito) ou no CPU...

    cumprimentos
     
  4. A P A C H E

    A P A C H E Power Member

    quando disse que tenho as memorias diferentes, esta uma a trabalhar á velocidade da outra ou seja 533MHz da ai ter dito que funcionam normais
     
  5. trojan_mxx

    trojan_mxx Power Member

    Deve ser das rams.... O meu p4 e igual ao teu e foi aos 4GHz com stock... Os 4ghz n eram estaveis... Para o dia a dia tenho a 3.9ghz com temps maximas de 65ºC....
    Alguem me pode dizer como e que se mete as mems a 1:1? sff
     
  6. tonebiclas

    tonebiclas Power Member

    qual o fsb do teu cpu? k memorias tens?
     
  7. trojan_mxx

    trojan_mxx Power Member

    Mushkin 2x1gb 800mhz... n as comcigo por a 1:1... ond e ke altero o divisor?
     

Partilhar esta Página