1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema Fujitsu Siemens Esprimo mobile V5535 : win7 vs SOM [helppp!]

Discussão em 'Windows 7 e anteriores' iniciada por Tiago_DI, 23 de Outubro de 2012. (Respostas: 7; Visualizações: 4036)

  1. Boas pessoal, encontro-me com um problema algo chato e irritante no meu pc.

    É um Fujitsu com processador dual core t2330, com 1gb de memoria e com placa de som onboard Realtek ALC268.

    Quando o comprei vinha com o Vista instalado, e nunca foi formatado até ontem. Sempre funcionou bem, video, som... tudo ok! Apenas foi formatado porque já estava bastante carregado e tornou-se meio lento.

    Instalei o WIN7 sem qualquer problema, e está a funcionar até agora dentro da normalidade e bastante rápido tendo em conta o pc que é, porém o som está extremamente estranho. Qualquer som que o computador emita, saí de forma distorçida e com um POP POP POP POP (estalidos) constante.

    Já experimentei algumas drives de som, as próprias do fabricante (fujitsu), as do Windows, inclusive as mais actualizadas, e nenhumas delas resolve este problema!

    Alguém por aqui já teve este problema ? Alguém tem uma ideia de que se esteja a passar, e como se pode resolver ? :confused:

    Desde já obrigado pela vossa ajuda...

    Cumprimentos.
     
  2. Pessoal, qualquer dica é uma ajuda!

    Abraço
     
  3. Rmack

    Rmack Hard BOINC

    Boa tarde,

    Desinstala as drivers anteriores e experimenta esta.
    Diz-me se resultou.


    Cumprimentos
     
  4. ok, agora estou a trabalhar, mas tal possa, qdo chegar a casa vou meter isso a bombar e dou-te o feedback! Grande []
     
  5. Rmach obrigado pela tua ajuda! Resolves-te o meu problema, um muito obrigado... já andava a bater mal com isto...


    Agora estou com outro problema... a minha pen morreu subitamente... no balão de notificação quando se liga algo pelo usb surge a mensagem : "O windows não reconheçe o dispositivo que foi ligado", "ocorreu um erro na instalação do dispositivo" algo assim pareçido... nem acede o led de funcionamento da pen... tá completamente morta :S! já experimentei noutro pc... exactamente o mesmo se passa... tens alguma ideia do que possa ter aconteçido ? a pen foi mesmo com o cão não?

    Abraço e desculpa ser um chato de primeira...
     
  6. InesPSP

    InesPSP Power Member

    Não estou a conseguir sacar este driver, alguém sabe algum endereço alternativo ou outro driver qualquer. O portatil faz barulho ao ouvir musicas e videos... Obrigado
     
  7. PPK2

    PPK2 Power Member

  8. InesPSP

    InesPSP Power Member

    Funcionou. Muito Obrigado!
     

Partilhar esta Página