1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. COVID-19 Mantenham-se seguros: Pratiquem distanciamento físico de 2 metros. Lavem as mãos. Usem máscara.
    Informação sobre COVID-19. Ajuda a combater o COVID-19 com o [email protected] e com o [email protected].
    Remover anúncio

Giga Router Hitron (V5 v2)

Discussão em 'NOS' iniciada por DiogoPita, 16 de Junho de 2020. (Respostas: 63; Visualizações: 5491)

  1. DiogoPita

    DiogoPita Power Member

    Em fase de teste >

    [​IMG]
     
  2. b0ktai

    b0ktai Power Member

    Isto é para HFC?

    Desabafo: É fascinante a esta altura do campeonato ainda termos de andar com esta história do "é HFC? é FTTH?"...
     
  3. Já falam em velocidades de 5Gbit e os 20 megas de upload mantém-se
     
  4. DiogoPita

    DiogoPita Power Member

    Apenas para clientes HFC
     
  5. Rubennnn Lopes

    Rubennnn Lopes Power Member

    Amanhã em principio vêm me trocar o router(avaria no 5.0 v1) e queria ver se o técnico sabe algo deste router
     
  6. steixeira

    steixeira Power Member

    Esse é o mesmo que o GigaRouter V5 V2 que já anda a ser instalado em HFC, certo?
     
  7. steixeira

    steixeira Power Member

    Pelo que ouvi este ja vem o CGNAT ativo, mas não tenho a certeza se tem a ver com o router ou com a zona ou com o momento em que o router pede um endereço IP à NOS.
     
  8. Rubennnn Lopes

    Rubennnn Lopes Power Member

    Specs:
    • DOCSIS 3.1 compliant
    • DOCSIS 3.1 2x2 multi-carrier OFDM
    • DOCSIS 3.0 32x8 channel bonding
    • Switchable 5-85/5-204MHz
    • One USB 3.0 host
    • Wi-Fi 4x4 5GHz 802.11ac Wave 2 MU-MIMO and 3x3 2.4GHz 802.11n dual band concurrent internal antennas
      >16 SSIDs (8 SSIDs per radio)
      >Individual configuration for each SSID
      (security, bridging, routing, firewall and Wi-Fi parameters)
    • Extensive operator control via configuration file and SNMP
    • TR-069 and HNAP for easy setup and remote management
     
  9. casio_cable

    casio_cable Power Member

    Vamos a ver, não é o router que implementa o CGNAT, o que pode sim acontecer é que a todos os SN desse modelo seja atribuido o IP partilhado (CGNAT).

    Até ver só vejo especulação, vi a historia de alguns portos que não era possivel abrir etc, mas pode ter sido algo que me ocorreu uma vez, em que o que era configurado na pagina de aminhanet.. não era propagado ao router, após resolverem isso ficou tudo estável e o IP nunca mudou.
     
  10. Rubennnn Lopes

    Rubennnn Lopes Power Member

    Segundo o técnico daqui a alguns tempos o router vai para o mercado para clientes 1gbps e disse que a possibilidade de aumentarem o upload para 50mb ou mesmo 100mb é muito baixa
     
  11. pedrorito95

    pedrorito95 Power Member

    Andarem a colocar prints de aplicações internas da NOS é que é complicado... Podiam disfarçar
     
  12. casio_cable

    casio_cable Power Member

    Ainda por cima com marca de agua identificativa, mas pronto.
     
  13. ftg002

    ftg002 Power Member

    Hoje foi-me finalmente instalado o router 5.0 v2, através da provedoria. Bug do Youtube resolvido e tudo impecável até agora, só tive azar que no processo o cabo de rede ficou estragado :facepalm:

    [​IMG]
    [​IMG]
     
  14. goncalo0305

    goncalo0305 Power Member

    Não pediste ao técnico para re-fazer o cabo?
     
  15. dxn

    dxn Power Member

    É igual ao meu, mas no que respeita ao youtube, nuca tive esse bug.
     
  16. ftg002

    ftg002 Power Member

    Só me apercebi tarde demais, ainda lhe liguei e ele ficou de ligar hoje se tivesse disponibilidade, como não ligou disse me quando falei com ele para ligar para o apoio, enfim
    Secalhar ainda tento eu recravar o cabo, tenho que ver.
     
  17. pedrolte

    pedrolte Power Member

    horrivel o local do plug telefone fixo, devia estar na zona inferior como habitualmente
     
  18. goncalo0305

    goncalo0305 Power Member

    Se tivesses o alicate certo, 2 minutos e estava
    Mas se funcionar na mesma, honestamente espera até a próxima intervenção
     
  19. p.sf

    p.sf Power Member

    O bug do YouTube está relatado no V1. Se ele diz que trocou para o V2 e não tem bug, se tens o V2 é normal que não o tenhas
     
  20. ftg002

    ftg002 Power Member

    O problema é que no PC funciona entre a 10-30mbps mas funciona. A box não aguenta aquilo mais do que 5 segundos