1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Gigabyte 8400GS overclocking (G98 Vmod)

Discussão em 'Modding e Overclock' iniciada por WindWalker, 9 de Maio de 2009. (Respostas: 5; Visualizações: 2067)

  1. WindWalker

    WindWalker Power Member

    Olá,

    Sem mais demoras, a vítima:
    [​IMG]

    GeForce 8400GS, core G98, frequências originais 567/1400/500

    De notar que para ser arrefecida levou uma ventoinha por baixo do dissipador (originalmente passivo).


    Preparada para a acção:
    [​IMG]



    Para começar:
    [​IMG]

    Tendo-se obtido 825/1800/500:
    [​IMG]



    Mais um bocadinho:
    [​IMG]

    E agora com clocks 900/1900/500:
    [​IMG]



    Sobe!
    [​IMG]

    975/1950/567:
    [​IMG]



    Tanto também não :P
    [​IMG]

    Com esta tensão aplicada a placa 'congelava'.



    Tentando um pouco menos:
    [​IMG]

    Mas não era suficiente para estabilizar em 1000/2000/500.



    Então:
    [​IMG]

    1000/2000/500, a marca psicológica:
    [​IMG]


    Suicide shot, 1200/2400/500:
    [​IMG]


    E é isto :009:
     
    Última edição: 17 de Maio de 2009
  2. Ra7or

    Ra7or Mestre BOINC

    Estou psicologicamente atordoado!! Aquela diferença no GPU:D Parabéns, grande aventura;)
     
  3. vso

    vso Power Member

    E a placa?

    Sobreviveu a tudo?:lol:

    em vez de correr ati tool, podias fazer um 3dmakrzinho.
     
  4. rav3n

    rav3n Power Member

    coitada da grafica. quase a 100ºC e querias que nao freezasse :p
     
  5. JPgod

    JPgod Moderador
    Staff Member

    belo OC :p

    2400 de shader é muito bom... Isso ja deve papar as 8600 :004:
     
    Última edição: 9 de Maio de 2009
  6. WindWalker

    WindWalker Power Member

    Obrigado :)

    Sobreviveu :D

    Não gosto, demoram muito tempo :p

    O ATITool era para depois colocar o resultado na tópico das 'tabelas de OC de ATI e NVIDIA'.

    Ainda corri 3dmark01 e acho que dava 22k, mas não tenho a certeza. Tenho um printscreen do Aquamark3 com quase 61k. Vi no hwbot e é um resultado normal (a taça de ouro é detida por alguém que conseguiu correr aquilo com o Core a 118xMHz :eek:)

    Eu fiquei com a impressão que fosse OVP (Overvoltage Protection). Porque ainda hoje joguei e, depois de sair do jogo, vi no Rivatuner a placa a 99ºC... com underclock massivo e Vgpu original :)
     

Partilhar esta Página