1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  1. Boas

    Montei um sistema com esta board, juntamente cmo um E6550...
    Para puxar pelo bixo, desliguei o EIST e de resto foi só ir aumentando o fsb (333 de origem). Subiu sem problemas até aos 495, aos 500 não vai pró windows...nem com aumentos de vcore, nem mems relaxadas, nada...receio que seja fsb wall >(

    Alguém que tenha esta board me pode dizer se devo alterar alguma coisa na bios, que eu não saiba?

    Tenho isto assim...
    [​IMG] [​IMG] Os timmings estavam relaxados e o vcore acima do que precisava, pois usei aqueles valores para tentar os 500 fsb, sem sucesso...

    Se alguém puder dar umas dicas, agradecia :)
     
  2. Warlord

    Warlord [email protected] Member

    Exprimenta desligar tb o C1E.
    Da mais 0.1v no FSB
    Pode ser 1 hole, exprimenta saltar pros 530...

    Tens a certeza k a tua mem de 800MHz faz mais de 1000MHz?
     
    Última edição: 7 de Agosto de 2007
  3. Boas
    Pois, esse C1E e outra opção que se encontra logo abaixo ou acima dessa opção pensei em desligar mas não tinha a certeza.
    Quando puder experimento isso e digo qualquer coisa. Penso que as memórias fazem os 1000 e até mais sem problemas, são umas Gskill HK (2GB) PC6400, se bem que não tenha puxado muito pelas voltagens delas, pois não tinha onde ler o seu valor... Li numa review que a board de origem dá-lhes 1.8v, sendo assim vou precisar de lhes dar +0.2/+0.3 no mínimo para ultrapassarem os 1000, certo? 980 fizeram elas a +0.1 (1.9, portanto)...

    Obrigado pla resposta :)
     
  4. CLPDJ

    CLPDJ Power Member

    dalhe um pouco de voltaguem no pcie (k nas gigabytes tal como a minha e voltaguem nao do pcie mas sim o chipset...) vais ter mais fsb kase de certeza
     
  5. Romani48

    Romani48 Power Member

    estava mesmo a pensar nisso.. só desconhecia o facto de estar trocado.. será que ainda o é?
     
  6. Warlord

    Warlord [email protected] Member

    tens la diversas opcoes: FSB overvoltage, MCH overvoltage, PCI-E, etc
    e sim, essas mem funcionam ate 2.0, por isso podes por na boa +0.2v
     
  7. CLPDJ

    CLPDJ Power Member

    isso das memorias e bem verdade.... e o pcie e mesmo o chipset... aindat a trocado... garantovos :D
     
  8. CLPDJ

    CLPDJ Power Member

    i k tal? mais de 500 d fsb ou nem por iso :D
     
  9. CLPDJ

    CLPDJ Power Member

    kalker coisa posta k eu ajudo no k souber
     
  10. Bom, após aumentar as voltagens o mínimo possível, acabei por conseguir atingir os 500 fsb a partir da Bios :007:

    [​IMG]

    Não consegui foi mantê-lo estável, nem aumentando as voltagens (não aumentei muito, com medo), nem relaxando as memórias...

    Em termos de voltagens, até onde posso ir? As memórias aguentam os 2.2 V plo que vi (+0.4), o cpu não deve passar os 1.3 V...e o resto? Como não sabia, não passei dos +0.1 nas outras 3 opções (PCI-E, FSB Overvoltage e MCH Overvoltage)...

    Cumps
     
  11. Warlord

    Warlord [email protected] Member

    Axo k podes por 1.4 no processador...

    caso percas os 16x no pci-e deves aumentar a freq para 103Mhz
     
  12. CLPDJ

    CLPDJ Power Member

    a voltaguem do nothbridger podes dar +0.5 na boa... na minha mobo resoltou e deixou botar o meu pentium d 915 a 4.8 (a ar) ... o fsb podes por +0.5 (k e o minimo acho eu) e o dalhe mais power no mch
     
  13. Aqui eu e o meu amigo KADINHO conseguimos bootar a 500 e 505 esta comprovado que nao e wall nenhum apenas e preciso uma afinação nas mems e um pouco de paciência... :-D:-D

    aqui para verem as conf da bios
    [​IMG]

    e aqui para verem o windows bootado
    [​IMG]

    cumps
     
  14. Boas pessoal aproveitando aqui o topico para não abrir mais um.

    Estou com um problema numa Gigabyte p35-ds3 R tenho 4 memorias 1GB Corsair DDR2 1066Mhz todas elas boas.

    Acontece que do nada o meu pc ao iniciar a luz do power pisca e o pc faz reboot consecutivamente sem nunca entrar sequer na Bios.

    Já dei com o porblema o Dimm de memoria numero 3 faz com que o pc não arranque se o tiro fora o pc arranca sem problema nenhum.

    Como posso fazer para ter tudo como estava antes é necessário algum reparação?

    Já tive um problema deste genero quando a board ainda estava na garantia deram-me uma nova e agora ao fim de 4 anos apareceu de novo parece defeito.

    Cumps.
     

Partilhar esta Página