1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Grande INTEL !!!

Discussão em 'Modding e Overclock' iniciada por JCmendes, 18 de Março de 2004. (Respostas: 11; Visualizações: 1156)

  1. JCmendes

    JCmendes Power Member

    Então não é que tive uns minutos a fan do cooler desligada.

    De vez enquado ouvia um alarme ..pensei mas que m€rda é esta, ás tantas lá vi que era qq coisa na fan do cooler.

    Abri a caixa e pimba estava parada vi as temps e... 46º só com
    o cooler em cima ;);)

    Isto aconteceu depois de instalar o mbm...mas agora já está ok,
    não sei se teve alguma influência...mas está fixe agora ;)

    Grande INTEL se quiserem silêncio coloquem só o dissipador que se lixe as fans :D :D :D :D
     
  2. KuRtScHaToViO

    KuRtScHaToViO Power Member

    LOLOL o meu willamette ... (eu sei.. k é rasco) só com o dissipador.. e com o misero overclock k ele tem... apesar dos 0,1d vcore.. só com o dissipador.. fica a 26ºC +/- .. isto dissipador do Spark7+ é o k acusa a bios.. e com o spark7+ no maximo fica a 19ºC :-D intel pode ter a vantagem das temps.. mas nng me lixa



    AMD SIMPLY R0X :004: :004: :004: :004:
     
  3. Raptor

    Raptor OC Legend

    No outro dia montei uma maquina com um P4 2.4C M0 que estava a 3.6GHz, com watercooling, só para ficar bonito (o tal que dá com default vcore e cooler de origem na boa 3.7GHz) e não é que esteve o dia quase todo com a bomba desligada pq o Aquadrive se tinha avariado... lol...

    Até que durante um jogo o pc desliga-se. Fiquei parvo a olhar pq não fazia ideia o que seria... até que me lembro de tocar no bloco... ui... "caliente carinho" :D

    Mas tipo, esteve um dia inteiro a 3.6GHz a jogar, com a bomba parada... lol :D

    Isto sem contar com outras historias de eu ter-me armado em Toms e ter tirado o cooler, para ver se trabalhavam... e trabalharam... :D (até desligar devido à temp...)
     
  4. NeoKryst

    NeoKryst Power Member

    voçes com intel ainda brincam um bocado, mas ja por varias vezes que me esqueço de ligar a bomba, e so do por conta quando isto bloqueia! no sensor já la tiveram marcados 85º:eek:
    AMD rula:cool:
     
  5. Stardust

    Stardust Power Member

    Sim se eu fizesse tal coisa (por acaso ja fiz por experiência...) desligo a bomba e passado 1 minutinho (isto em full load) vai logo para os 70º! tipo 30-40-50-60-70 nem passa pelos intermédios quase. Ligo a bomba e lá desce até 34/35 (quase instant).
    É um p4 3.0 dissipa uns meros 82w (ouch!)

    Cumps
    :)
     
  6. Vandrare

    Vandrare Power Member

    lol, um dia resolvi tirar o cooler ms depois montei o mal...
    knd tava a ligar o pc, tava smp a desligar e resolvi ir a bios ver as temps pk podia ser o alarme d temperatura k fazia desligar o pc... knd vou á bios so vejo 86º8o 8o
     
  7. JPgod

    JPgod Moderador
    Staff Member

    Tive a brincar com o celeron 466 agora a pouco (2º pc), vcore 1.9 (defaut 2.0)
    1º teste (coller intel inbox): 22ºC idle e 27ºC a tostar:
    2º teste (coller de um 2500+ inbox) 19ºC idle e 23ºC a tostar:
    3º teste (coller de um 2500+ inbox, mas com a ventoinha parada por 2 minutos :004: ): 20ºC idle e 25ºC a tostar
    só é pena a p* do coller inbox não encaixar no socket, os encaixes dos ganchos são pequenos :'( :005: senão punha-o em passivo!!! o cpu consome um 25 watts, mas naquela situação (1.9) devia ser uns 22 8o Não é poderoso, mas é um belo overclocker! já tirei 600 mhz com vcore defaut e nunca testei muito (board corrompe o windows e ja comeu 2 seagates>( , bus pci @ 42 mhz 8o com o fsb a 84 8o )>(
     
  8. jll

    jll Power Member

    2.8 and Termalright Sp900 w/ Enermax 92mm

    Acabo eu de comprar a minha ic7-G com o Termalright SP900, monto tudo a pensar que estava certo :rolleyes: , ligo a maquina e vou a bios ver as temps, e quando vejo que ta a cerca de 100º :-D, fiquei maluko. Desligo a gaja, revejo tudo e parecia-me tar tudo bem, volto a ligar a makina e pumba os 100º que a fizeram desligar logo. :004:

    Pego nas instruçoes do cooler e vejo que tinha montado 1s parafusos mitras ao contrario e ao inves de tar a fazer pressao sobre o processador o cooler ate bailava em cima dele!

    Mudei os gajos, e logo as temps cairam para cerca dos 30º-40º.

    Se fosse 1 AMD la se tinha ido o gajo, mas como era Intel 2.8 la se desligou antes de "fritar ovos".

    Sobre o chiller este menino tem impressionado, já que não é um M0 mas já atingiu os 4000 e até correu uns testes de 3dMark. :001: :001:

    Abraços


    Jorge Lopes
     
  9. Redstone

    Redstone Power Member

    Re: 2.8 and Termalright Sp900 w/ Enermax 92mm

    Só não fritava pk as motherboards desligam o pc antes disso, eu tb ja montei mal um sensor de temperatura no cpu, o pc tava sempre a desligar e kdo fui ver o sensor tava a levantar o dissipador!
    Mas os intels em principio nem precisam disso pk kdo aquecem mto baixam a velocidade, enquanto os AMDs n o fazem (por isso é que só os AMD fritam no celebre teste do Tomshardware). Mas acho que agora os 64bits ja o fazem tb...
     
  10. Elrond

    Elrond To fold or to FOLD?

    Isso hoje em dia ja é 1 bocado treta...

    O meu palomino tb lhe parou a fan, o pc disparou o alarme, desligou e nada lhe aconteceu..EPoX8K9A na altura..

    Aqui com o barton nca esperimentei desligar a fan, mas com ele a 205x11(2260mhz Vcore default) tenho 38º idle e 42 full load...

    Ainda desligo a fan com ele assim pra ver a quanto é q vai...:004: :004: :004: :004: :004: :004:

    []z
     
  11. Dracula

    Dracula Power Member

    Façam ixo num prescott :-D :-D
    .


    Até a mobo xeira a keimado a correr normal com 1.5v a 3600mhz :004:
     
  12. Raptor

    Raptor OC Legend

    Com Abit, MSI e Epox isso acontece... Asus não me xeira! :)

    /me experimentou... :D
     

Partilhar esta Página