1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Grande Problema com as Portas

Discussão em 'Dúvidas e Suporte Técnico - Apple' iniciada por pr0wn3r, 15 de Março de 2008. (Respostas: 8; Visualizações: 757)

  1. pr0wn3r

    pr0wn3r Power Member

    Boas,

    Não consigo sacar/enviar nada como deve ser. Nos torrents, quase nao conecto a ninguem, e vejo que tenho as portas fechadas.

    Já tentei montes de cenas para conseguir resolver isto...mas nao sei mais que fazer.

    Tenho um router, e estou ligado por cabo e nao wireless.

    Aceito todas as ajudas para tentar resolver este grande problema.

    Thanks
     
  2. calamity

    calamity Power Member

    Que programa usas? Há alguns que não funcionam em Mac. Tenta o Transmission, se for o teu caso.
     
  3. pr0wn3r

    pr0wn3r Power Member

    Boas,

    uso o transmition (instalei hoje, tenho usado o azureus).
    nas opcoes, vou ao port teste...e fica sinal vermelho a dizer: port is stealth
     
  4. micromegas

    micromegas Power Member

    Antes de tudo tenta ligar directamente à net para ficares a saber se o problema é do router.
     
  5. pr0wn3r

    pr0wn3r Power Member

    Ja tentei...mas o fio do telefone nao liga aqui lol. Ou será que tou a ser n00b e não é assim que se faz? :x

    Mas suspeito que seja do router. Testei em casa de um amigo, e com o router wless dele funcionou.
     
  6. s e 7 e n

    s e 7 e n Power Member

    Ja tentas-te o PortForward?
    Escolhes o teu router e como vês como abrir as portas para os programas....
    Mesmo que o programa não esteja na lista da para veres mais ou menos como fazer.
     
  7. pr0wn3r

    pr0wn3r Power Member

    É .exe ... com mac nao dá para testar :(
     
  8. s e 7 e n

    s e 7 e n Power Member

    Hein??
    Guides > by Router > Escolher o Router > Escolhes a App > Segues o que la diz...

    Se bem que não deves encontrar apps de osx, mas procuras coisas parecidas...
     
  9. pr0wn3r

    pr0wn3r Power Member

    Tens razao, clickei num outro link sem krer.

    Já fiz os passos do meu router: funcionou na perfeiçao.
    Portas abertas.

    Thanks (:
     

Partilhar esta Página