1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

GRANDES PB INFORMATICOS internet

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por danijose, 29 de Outubro de 2007. (Respostas: 4; Visualizações: 843)

  1. Boa noite,

    Estou com grandes problemas; o me computador de casa (desktop) deve ter algum virus visto que logo apos ele ligar, ele reinicia sozinho e constantemente, se o deixar, ele passa o dia a reiniciar, vou ter de leva lo ao medico.

    O meu maior problema e pelo qual peço ajuda se alguem souber me dar alguma informaçao é o seguinte:

    Comprei um portatil asus F3L e ja estive ligada a internet por wirless (apanhei rede do meu vizinho). Passado dois dias tentei instalar o meu modem (modem huawei smartax mt882 da clix), infelizmente como o sistema operativo do portatil é windows Vista, ele nao reconhece usb do modem e pelo visto o cabo ethernet nao deve funcionar porque nao consigo ligar.

    Comprei entao um router para aceder a internet por wirless MAS consigo ligar me a rede e nao consigo aceder a internet.


    Alguem sabe ou pensa saber qual podera ser o problema? é que ja consegui aceder a net do vizinho e agora tambem acedo a rede e nao acedo a internet. Penso que posso ter seleccionado ou deselecionado algum botao que nao me permite agora aceder a internet.

    Peço desculpa a maçada mas Agradeço todas as informaçoes dispensadas.


    Cumps,
     
  2. rustyballzz

    rustyballzz Power Member

    nao é a fazer double post que vais obter ajuda mais rapido.
    eu ate percebo um pouco de wireless mas so aplico em XP, todo esse conhecimento vai pelo cano quando mexo no vista...
    a unica maneira que consegui por o wireless a funcionar no vista foi com um ip fixo dentro da gama de DHCP do router e usei a gateway do ISP
    ..se nao resultar desliga o anti virus e firewall no vista que as vezes sao esquisitos com as ligaçoes internas ( rede )

    cumpz.
     
    Última edição: 30 de Outubro de 2007
  3. nazariy

    nazariy Power Member

    o problema é: má configuração do modem e/ou router
    puseste Huawei em pure bridge? (a funcar como modem)
     
  4. Relativamente ao post repetido nao sabia bem onde escrever. Peço desculpa.

    nazariy
    Relativamente a configuração do modem/router, acho que não deve ser por ai visto que ja me liguei a internet no meu local de trabalho, tenho rede, o wireless funciona mas quando abro a pagina do internet explorer, nao consigo aceder a internet.
    Eu acho que deve ser alguma configuração das opções de internet do meu pc que esta mal.
    Vou leva lo a alguem que perceba mais que eu.

    Obri pela ajuda.
     
  5. crazy_clit

    crazy_clit Banido

    Não consegues aceder à NET ou não consegues resolver nomes?

    Verifica as configs de DNS.
     

Partilhar esta Página