1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

grave problema

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por perdida, 22 de Setembro de 2006. (Respostas: 15; Visualizações: 794)

  1. Olá,
    comprei um novo PC esta semana e resolvi instalar o software anti-vírus Panda. Correu tudo muito bem até que fiz restart ao computador. Nunca assisti a nada assim, faz restart e desliga, restart e desliga e nunca mais pára, nem consigo fazer shut down porque ele desliga e faz o restart. Alguém que consegue explicar o que poderá ter acontecido e se tem solução? Obrigada.
     
  2. I.M.

    I.M. Power Member

    Boas ;)

    Provavelmente foi o windows que pifou :(

    O panda, ou coisa parecida deu cabo de algum ficheiro do boot do windows, daí ele fazer isso.

    Formata e volta a instalar o windows ;)
     
  3. nunyx

    nunyx Moderator
    Staff Member

    Concordo, algum ficheiro ficou danificado, daí o PC não conseguir iniciar. Tenta entrar em modo de segurança para tentar resolver o problema. Se nada resultar, lá vais ter que formatar.
     
  4. etraudpt

    etraudpt Power Member

    O repair do WinXP não poderá ajudar? É preciso partir logo para a formatação?
     
  5. I.M.

    I.M. Power Member

    Repair com o CD??

    Sinceramente nunca consegui trabalhar com isso!!!
    Pede-me uma disquete de reparação!!! Nem sei o que é :D lol
     
  6. steelballzz

    steelballzz Folding Member

    entra em modo de segurança
    desinstala o panda
     
  7. apoc

    apoc Power Member

    pois o teu problema foi teres instalado o panda .... nunca vi av tão maravilhoso ... até gosto mais do avg ...
     
  8. ec99031

    ec99031 Power Member

    Tal como o steelballzz disse, entra em modo de segurança (F8 ao iniciar) e desinstala o panda.

    Se mesmo assim não resultar, em modo de segurança faz um sistem restore para antes da instalação do AV. Isto só para não teres de instalar tudo de novo...

    Os repair com o cd do windows poderão ajudar, ou não...Também podes experimentar antes de pensares numa instalação de raiz...
     
  9. Muito obrigada pela ajuda. Entrei em modo de segurança e desinstalei o Panda. Já funciona perfeitamente. Não sei onde estava com a cabeça para instalar o Panda, é o que faz acreditar nos CD's que vêm com os computadores... Assim, Panda nunca mais!!
     
  10. I.M.

    I.M. Power Member

    Eu já instalei algumas vezes o panda e nunca tive esse problema!!!
    Já foi melhor antivirus, mas mesmo assim há piores :D lol
     
  11. apoc

    apoc Power Member

    kaspersky ou
    avg ou
    nod32 ou
    +
    segate ou
    tiny ou
    icedefender
    +
    ad-aware
    +
    microsoft antispyware
    +
    spybot


    e nunca mais têm problemas ... e uma combinação fatal ...
     
  12. WindWalker

    WindWalker Power Member

    Sygate ;)
     
  13. mr.bohemia

    mr.bohemia 1st Folding then Sex

    Por microsoft antispyware referes-te ao Microsoft Defender?
     
  14. Cooling

    Cooling 1st Folding then Sex

    Nunca mais instales o Panda...é o pior software alguma vez feito...uma vez instalei so para ver...
    conclusão...format c: :rolleyes:
     
  15. nunyx

    nunyx Moderator
    Staff Member

    Por acaso também cheguei a ter problemas desse género com o Panda. Desde aí, só Norton (embora faça o PC ficar leeeeeento!).
     
  16. I.M.

    I.M. Power Member

    O Norton é pesadíssimo :(
     

Partilhar esta Página