1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema Hardware Monitor Found an Error - Asus

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por 8mari8, 28 de Setembro de 2012. (Respostas: 6; Visualizações: 1963)

  1. 8mari8

    8mari8 Suspenso

    Boa Noite,
    apareceu esta mensagem hoje, ao ligar o meu computador.
    "hardware monitor found an error. enter power setup menu for details"

    Fui à bios e verifiquei o seguinte problema:

    vscore voltage 4.08v (vermelho)
    +3.3v voltage 8.16v (vermelho)
    +5v voltage 6.85v (vermelho)
    +12v voltage 16.32v (vermelho)

    estas voltagens estão fixas.
    As temperaturas estão a -1, também fixas.
    Aparentemente o computador está normal, os coolers estão a funcionar.

    O que poderá ser? fonte?

    Obrigada pela ajuda.
     
  2. Ban_me_nau

    Ban_me_nau Power Member

    Deixa 1º as carateristicas do pc.... Eu atualizava a BIOS e depois possivelmente trocava de fonte..
     
  3. Stormgiant

    Stormgiant Moderador Corredor
    Staff Member

    Ou a motherboard está com sérios problemas ou os sensores mararam todos ao mesmo tempo :)
    Actualiza a BIOS e se continuar, leva a uma loja para verificar o que se passa antes que danifique algo.
     
  4. 8mari8

    8mari8 Suspenso

    Bom dia!
    Hoje, quando liguei o PC estava assim:

    MB temperature 27 ºC - Ontem estava a -1 (achei que não estava a monitorizar)
    CPU temperture 36 ºC - Ontem estava a -1

    CPU Fan Speed 1844RPM - Ontem estava N/A

    vscore voltage 1.52v
    +3.3v voltage 3.32v
    +5v voltage 5.05v
    +12v voltage 11.52v

    Estes Valores não estão estáveis e subiram todos desde as 10h até agora, mas não se encontra nada a vermelho.
    Com isto acho que o problema não é só da fonte [​IMG] O que poderá ser?

    Quanto as placas, o PC apenas tem o modem como expansão. O monitor é um LCD e tá ligado à UPS, tal como o PC.
    Ligado ao cp tenho um teclado, um rato sem fios, um hub usb e um cabo de rede.

    Características do PC:
    Pentium 4 2800 mhz
    Motherboard Asus P4S8L
    RAM 512 P2700 DDR SDRAM - mas a bios e o sistema só lêem 480 (não sei porquê)
    Grafica SIS 650_651_M650_740(32MB)
    Som Realtek C650
    Disco 80GB

    Obrigada
     
  5. Stormgiant

    Stormgiant Moderador Corredor
    Staff Member

    Pode ser indícios que a motherboard já não estará a 100%.
    Se a board estivesse mesmo a fornecer algumas das voltagens indicadas em cima, já tinha havido problemas graves :)
     
  6. 8mari8

    8mari8 Suspenso

    Não pode também estar relacionado com a temperatura? Visto que ontem desliguei-a da ficha e tudo e nada resolveu o problema. Foi depois do "descanso" é que voltou a ficar boa.
     
  7. ThunderDragon

    ThunderDragon Power Member

    parece problema da board, isso já deve ter uns aninhos e tá a pedir a reforma. Já agora indica a tua fonte e a tua UPS
     

Partilhar esta Página