1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[HELP] OC as mems Gskill HK nao passo dos 900mhz... Crasha!!

Discussão em 'Modding e Overclock' iniciada por trypl3x, 24 de Agosto de 2007. (Respostas: 15; Visualizações: 1087)

  1. trypl3x

    trypl3x Hard BOINC

    Boas comprei a um user estas memorias GSkill 2x1gb 4-4-3-5 HK 800mhz e na minha p5n-e meto unliked e meto o normal do cpu e nas memorias se meto a mais de 800mhz (default) crasha, ou nao arranca po windows ou seja nao aguenta....

    tambem reparei que elas estao mt quentes toco nelas e ate queima tanto mesmo em default... so o cpu esta com o OC...

    Estas memorias é suposto darem no minimo ate 1000mhz e nem 30mhz a mais posso dar que crasha logo... os dissipadores pensoq ue estao bem montados, epah ano sei o que fazer mais...

    HELP!
     
  2. vasco fernandes

    vasco fernandes [email protected] Member

    por isso é que tas venderam :002:

    estao com que voltagem??
     
  3. trypl3x

    trypl3x Hard BOINC

    tenho em auto mas ja tentei ate 2.1v e menos e continau igual...
     
  4. Trouble

    Trouble [email protected] Member

    Corre o memtest com os settings das mems a default e vê se ta tudo ok..
     
  5. trypl3x

    trypl3x Hard BOINC

    acabei de correr mem test ate com timmings mais altos pa nao puxa tanto nao da erros...

    usei o orthos no cpu nao da erros mas meto cpu e mems da erro aos 59segundos...

    toko nos dissipadores das memorias ta a escaldar, nao é anda normal nestas memorias!

    Penso que nao consigo OC devido as temperaturas!
     
  6. rav3n

    rav3n Power Member

    ja confirmaste se tem chips micron D9 ou outros especiais de corrida?
    é normal elas tarem quentes, hoje teve bastante calor
     
  7. trypl3x

    trypl3x Hard BOINC

    um amigo meu tb tem estas mems e diz k é normal escaldarem! ele consegue 980mhz!! a 4-4-3-5...

    eu nem a 5-5-5-15 consigo!!!


    nao aidna n vi os chips, como posso ver?

    cumps
     
  8. vasco fernandes

    vasco fernandes [email protected] Member

    xeira-me a problemas com a board, tens a bios actualizada??
     
  9. trypl3x

    trypl3x Hard BOINC

  10. trypl3x

    trypl3x Hard BOINC

    Boas acabeid e meter as systems k ta la e depois ao tentar almentar os mhz das mems tentei 900mhz e ao arrancar em vez do POSt aparele um codigo apenas a dizer isto:

    7200.9.13.1.9.As01

    Agora vou fazer clear cmos k isto nao sai daki :S

    alguma sugestao por favor??
     
  11. rav3n

    rav3n Power Member

    para veres os chips tens de tirar os dissipadores
    se as mems tiverem quentes eles descolam facilmente

    em relaçao ao erro nao faço a minima ideia
     
  12. trypl3x

    trypl3x Hard BOINC

    NOVIDADES PESSOAL

    trokei de slots e ja tenho a 900mhz na BIOS e arrancou deixa ver km se comporta no windows

    P.S cpu a default mems a 2.25v a 5-5-5-15
     
  13. HugoMLMC

    HugoMLMC Power Member

    Não precisas de tar com esses timings as minhas vão na boa 2.35v a 1100mhz 4.4.3.5 com 2.20v faço os 1000mhz com 2.15v fica-se nos 950 , tudo com 4.4.3.5 .

    Só não tenho a 4.4.3.5 na dfi porque o minimo do TRAS é 9 na P5B deluxe era na boa.

    Para mim cheira-me a problema de board ou mesmo das mem´s já que as minhas não aqueçem por ai alem só a partir de 2.30v é que começam a ficar quentinhas .

    Se tiveres hipotese testa isso noutro pc , senão elas teem garatia vitaliçia RMA com elas ...

    Cumps
     
  14. trypl3x

    trypl3x Hard BOINC

    Boas e assim...

    tenho estaveis com 4.4.4.12 a 920mhZ a 2.2v...

    mas a 4-4-3-5 crasha devido as temps.

    mas a 5-5-5-15 tentei a 980mhz deu mas no POSt fica nos 917mhz :S

    meto a 950 apareçe 917, meto 960 apareçe 917, meto 970 apareçe 917 ou seja fica sempre nos 917mhz...


    que cena estranha, alguam ajuda?
     
  15. trypl3x

    trypl3x Hard BOINC

    bOAS NOVIDADES...

    nao passo dos 917mhz pk os divisores das memorias nao coincidem com o fsb do cpu ou seja quando for ver no cpu z estao a 18:38 ou seja todos estranbolicos!

    Para tal tenho k mecher no fsb do cpu pa andarem pa frente foi o que fiz...

    meti de 1836fsb pa 1700 e mantive os 975mhz... e de 917mhz subiu pa 937mhz

    ou seja era disto...

    mas nao consigo mais k 937mhz... quando tento o ecra desliga-se e dps tenho k fazer clear cmos...

    tenho as timmings a 5-5-5-15 vdimm a 2.2v, NB a 1.56v; vcore 1.45v

    HELp!
     
    Última edição: 25 de Agosto de 2007
  16. trypl3x

    trypl3x Hard BOINC

    ha aki tb um k nao consegue e o MOD respondeu para aumentar os timmings mas tb nao deu!!

    Sera incompatibilidade com a p5n-e? tenho impresao k a pessoas conseguem com ela!
     

Partilhar esta Página