1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Help por favor!!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por snoopita, 30 de Julho de 2007. (Respostas: 5; Visualizações: 815)

  1. snoopita

    snoopita Power Member

    :'(Help mesmo...tenho sempre usado o Live Messenger mas desde ontem e nao sei pq n abre sequer....faço click no atalho ou indo pelo START nos programas e ...nada!!!! Será q é alguma coisa relacionada com virus ou qq coisa pq tenho aqui uma cena a aparecer "sim_chat qq coisa"" q aparece sempre q quero reiniciar e n me deixa ...só desligando o portátil mesmo! Enfim..n sei se tou a fazer mto sentido....mas qq ajudinha dava jeito!!!
    Brigada
    :arrow::'(
     
  2. Scarecrow

    Scarecrow Power Member

    Desinstala e volta a instalar.

    Dá também uma passagem no spybot e hijackthis para limpar a "bicharada".

    Cumps
     
  3. Datel69

    Datel69 Power Member

    qual é o erro ke dá?
     
  4. snoopita

    snoopita Power Member

    brigada desde já pelas dicas...mas já tentei instalar outra vez...n consigo....já fiz o spybot tb...n me deu problema nenhum....e qto ao erro...n me dá erro nenhum...mal cliko no messenger o pc nem faz nada sequer....estranho n???
     
  5. Sleep_god

    Sleep_god Power Member

    Tenta uma analise com anti virus. ja agora aconselho kaspersky
     
  6. OdracirPT

    OdracirPT Power Member

    Já verificaste se a Data e a Hora do Windows estão correctos?
     

Partilhar esta Página