1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Está disponível o Comparador ZWAME em versão beta.
    Mais informações.
    Remover anúncio

HELP urgente

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por huguinho_16, 15 de Setembro de 2002. (Respostas: 6; Visualizações: 1107)

  1. huguinho_16

    huguinho_16 Power Member

    oi ppl:D
    alguem podia a ajudar urgente???
    tenho tvtel=*****
    estou super arrependido por n meter tvcabo
    pq e super lento em tudo...
    ao falar com um colega ele disse pra fazer um unpacnim ao modem da muita mais velocidade...
    sera q alguem podia dizer um site ou algum sitio q deia pra sacar????????????????

    :cool: :cool: :cool: :cool:
     
  2. D1S0RD3R

    D1S0RD3R Banido

    Elá man, vais todo lançado, pareces um ácaro, mas aki não é o sitio ideal sabes.
    Tipo, procura isso em canais do mirc, isto é um fórum de uma loja de informática!!;)
     
  3. kazuza

    kazuza Power Member

  4. VinE

    VinE Power Member

    unpacnim?! o q é q isso?
     
  5. Iglo

    Iglo Power Member

    Pois ele está a queixar-se devido à rede ser lenta. Bom, eu sou utilizador há algum tempo da versão 128k (zona de Gaia). Como já referi em outra discussão, a largura de banda fornecida é a que pagamos. Já fiz testes web e o resultado é satisfatório no que concerne à largura de banda: o resultado varia entre os 15,5 a 17 kB/s - até aki tudo bem. O problema está mesmo a navegar na net. Como já referi tb. a coisa começa razoavelmente para acabar mal. Com uma aplicação que faça a medição do speed e acedendo a qq site é possível ver que o acesso começa até a mais de 20k!!, mas logo baixa para valores muito baixos (chega até a parar!!). Tanto vale ter o proxy activo ou inactivo. Resultado: muitas vezes as páginas só carregam parcialmente e muitas imagens/ícones ficam por carregar. De quem é o problema? Da TVtel, da IP? Não sei, mas sei que o problema existe. Só para informação: hoje, 17.09.02, a zona das Devesas estava sem TVtel e TVtelnet.

    PS. vou arranjar uma placa de rede para ligar o meu Websurf. Sei que o problema de acesso nada tem a ver com o USB, mas é um descargo de consciência.
    PS1. mais info em http://www.speedguide.net/. Antes fazia algumas optimizações, mas traziam mais problemas que benefícios (tenho o WinXP SP1).
     
  6. DonnieDarko

    DonnieDarko Power Member


    liga pra eles a dixer que a tua ligaçãos sucka e pode ser que eles te resolvam a cena!!
    estás arrependido de n ter posto netcabo ihiihhihihihii weird
    lol
     

Partilhar esta Página