1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

help

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por fataemorganae, 23 de Junho de 2006. (Respostas: 104; Visualizações: 4420)

  1. fataemorganae

    fataemorganae Power Member

    Boas
    Depois de mt tentar e após alguns problemas no meu pc cheguei a conclusão que o meu problema tem a ver com a motherboard.

    Agora vem um problema maior.

    Encontrar uma que dê para montar com o que tenho e quem sabe posteriormente fazer um upgrade...

    Material a manter:

    Pentium 4 3.2Ghz prescott
    XFX NVIDIA 6200 512Mb DDRII AGP8x
    1 x Swissbit 512Mb DDR400 pc3200
    1 x Nanya 512Mb DDR400 pc3200
    LG leitor de dvd
    Philips DVDRW824


    portanto convinha ser socket 478
    mas gostava de arranjar uma que me deixasse manter as memorias e a grafica mas com possibilidade de DDRII e PCIe

    Alguem tem um conselho pa mim??
     
  2. apoc

    apoc Power Member

    lamento informar mas DDRII em skt 478 não há ... existem boards com agp e pci-e mas o pci-e so da para 4x ( nunca chega aos 16x logo não aproveitas a grafica nova oa maximo) ...

    aconselho uma board barata skt 478 e no futuro trocas de pc completo ... pois esse material esta obsolento a nivel tecnologico mas o p4 3ghz ainda da para muita coisa ...

    http://*****.net/index.php?catid=13&subcat=79&pagina=0

    escolhe uma ...
     
  3. netrider

    netrider Power Member

    Concordo plenamente com o APOC.
    Boa opção - Asus P4P800-X Intel 865PE

    Tens certeza que o problema é da board ?
     
  4. fataemorganae

    fataemorganae Power Member

    sinceramente?
    eu ja tentei tudo.
    nunca tinha deixado ninguem mexer no meu pc antes... já o levei a 2 pessoas e todos me dizem que é da board.
    eu so nao tinha testado a board e o cpu.
    o resto tava tudo ok.
    mas ontem tb ja me disseram que para alem da mobo a grafica tb ta com problemas... será possivel?
    uma grafica comprada a semana passada?

    Após mudar a caixa do meu pc e mantendo todo o hardware o pc ligou mas após 15/20 min deu um erro mas desligou pois tinha para reiniciar e nao consegui ver que erro foi.
    Dessa 1ª x a data e hora da BIOS foram ao ar.
    Ainda não percebi o que possa ser.
    Deu mais uns qts erros entre eles o C000021a e um outro que me faz referencia aos controladores e à placa de video.
    Troquei a placa...
    Os vários erros mantiveram...
    Decidi formatar... Formatei o disco mas durante a instalação do windows bloqueia... tipo nos 11% ou nos 93%...
    Consegui entretanto instalar o SO.
    Activei a firewall.
    Instalei o NIS 2006 e assim que conectei o cabo de rede...
    "shutdown inicated by NT AUTHORITY/SYSTEM
    restart because of Remote Procedure Call"

    Que puderá ser? Já tentei trocar a ligação de Ethernet para USB pois pensei q fosse da placa de rede,mas pelos vistos nao...

    Não é virus certamente visto que nenhum anti virus nem spyware apanha nada.
    E só acontece com o meu modem pq?
    Com outros modems não acontece... apesar de dar erros nao da este assim que ligo no meu modem aparece outra vez.

    A fonte de Alimentação tb ja foi trocada e o problema mantem-se
    A BIOS ja foi actualizada. A drive e o CD estão bons e qt a instalar o que quer q seja tá dificil pq assim que ligo o modem...
    dá este NT... e/ou outros erros e nto q está mt lento e que os drivers da placa gráfica não podem ser instalados...
    Poderá ser o modem? Thomson TCM 425 ligado por Ethernet
    so falta mesmo trocar a board e o cpu.

    Se alguem tiver + alguma ideia... agradeço...
     
  5. netrider

    netrider Power Member

    Cuidado com os teus DDR....

    Faz testes com um só DDR. Um pode ter avariado, que te provoca este tipo de problemas...
    Testa mesmo só com um DDR e depois se obtiveres os mesmos comportamentos, testa com o outro. Se a memória estiver boa, então irás ter o mesmo tipo de problemas.
     
  6. fataemorganae

    fataemorganae Power Member

    ya
    ja tentei... ate o windiag bloqueava e nao deixava terminar os testes...
    chegava ao 3º teste e ja nao avançava...
    na tentativa de instalação do xp... a drive de cd pura e simplesmente pára... ao parar bloqueia a instalação mas as drives estao boas que ja foram testadas noutro pc
    as memorias tb estao ok noutro pc...
     
  7. apoc

    apoc Power Member

    windiag ?

    testa a ram com o memtest

    www.memtest86.com

    um dimm de cada vez ...

    deixa-o correr pelo menos uma hora .. no minimo ...
     
  8. netrider

    netrider Power Member

    exactamente...
     
  9. fataemorganae

    fataemorganae Power Member

    tb tentei esse mas não dava...
    parava ao fim de 1 / 2 min...
    tinha que fazer um boot forçado...
     
  10. apoc

    apoc Power Member

    tenta arranjar um dimm emprestado so para testes e leva os teus a outro pc a ver se estão bem ...

    verifica se os condensadores da board não estarão um inchados.... parece q foi mesmo a board q entregou a alma ao criador ...

    so agora li tudo .... alteração de datas e horas na bios pilha na sucata com o resto dos sintomas e assciando isso a mudança de caixa ... parece-me que algo deve estar a fazer curto-circuito..

    nestas situações o melhor a fazer é desmontar tudo e voltar a montar ...
     
    Última edição: 23 de Junho de 2006
  11. fataemorganae

    fataemorganae Power Member

    ja montei os meus dims no pc da minha irmã tão ok.
    a pilha foi trocada
    a bios actualizada...
    ja montei tudo algumas 5 xs ando nisto à 7 dias... os ultimos 3 ja recorri a 2 técnicos...
    o ultimo é que fez um diag e disse que a board tava na sucata...
    acredito que sim à muito q ela dava problemas ... mas a mobo e a grafica ao mesmo tempo?
     
  12. netrider

    netrider Power Member

    Asus P4P800-X Intel 865PE
    A placa de video compra depois da board....
     
  13. fataemorganae

    fataemorganae Power Member

    que me dizem de uma P4S800D-X??
     
  14. netrider

    netrider Power Member

    Chipset SIS... :wow: até tenho medo....
    VIA só alguns
    Mas a board com PCI-E e AGP.... (isso funciona bem ????)

    Para o P4, o i865p e o i875p são fixes.
     
  15. fataemorganae

    fataemorganae Power Member

    a minha era impec...
    era uma p4v8x-x

    eu gostava...
    e a p4p800-x? aconselhas?
     
  16. netrider

    netrider Power Member

    Por 13 EUR de diferença, nem questiono... mas isso é para mim... :)
     
  17. fataemorganae

    fataemorganae Power Member

    Não questionas o que?
    13 E? é que onde tenho visto a p4p800-x é mais barata que a p4s...
     
  18. netrider

    netrider Power Member

    (isto foi o que vi... p4p800-x 63 EUR / P4S800D-X 50 EUR)
    Estas a falar desta board... http://www.asus.com/products4.aspx?modelmenu=2&model=181&l1=3&l2=12&l3=31
    melhor ainda... sendo assim não penso mesmo...:001:

    (p.s.: Asus... prefiro gigabyte... mas não vejo nada...)
     
  19. fataemorganae

    fataemorganae Power Member

    eu gigabyte nao vejo nada p 478 senao ja tinha comprado... vejo mt mas e AMD
     
  20. atlante

    atlante Power Member

    Isso é Virus, quando o SP2 nao está instalado o windows tem essa vulnerabilidade

    Nao ligar à internet sem SP2 ou Antivirus + Firewall
     

Partilhar esta Página