1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Helppp!!!!!! Plx!!!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por JeFFemiG, 6 de Outubro de 2002. (Respostas: 14; Visualizações: 1190)

  1. JeFFemiG

    JeFFemiG Power Member

    ppl se alguem me puder ajudar.. nisto agradecia imenso...
    :( :( :(

    é assim tive neste fim de semana a montar a minha makina nova... montei tudo bem..(penso eu) o prob é k kuando meto o cd do windows XP, ele entra nakele setup azul.. faz loading de alguns fixeiros i dp.. reboota antes de aparecer a parte de confuguraçao do sistema de fixeiros.. :( :( :( :( ja me fartei de mexer na bios pa ver se tava alguma cena mal... mas nada:( :( faz smp a mm koisa :'( :'( ou seja.... dp de fazer reboot..volta outra x ao setup i faz loading outra x... i assim sussessivamente...:'( :'( :'(


    KE FAZER?????????????????


    o sistema é o seguinte:
    --------------------
    AMD 2200+
    MSi KT3 ULTRA-aru
    256DDR 2700 TwinMOS
    disco de 20 GIGAS 5400rpm
    ---------------------


    HELP ME PLX!!!!!!!!!!!!!!!!!!!!:'( :'( :'( :'( :'(
     
  2. Korben_Dallas

    Korben_Dallas Zwame Advisor

    Experimenta trocar o cabo IDE... já tive um problema semelhante ao teu e após 1001 tentativas lá troquei o raio do cabo e aquilo fungou.

    Já agora esse disco está a partilhar o IDE com mais qq coisa? Se estiver tira e mete o gajo em SINGLE (ou tens uma posição do jumper para isso ou então é sem jumper) na IDE1.

    Depois dá feedback.
     
  3. JeFFemiG

    JeFFemiG Power Member

    ya vou tentar entao.... se n funcionar..... :'( :'( :'( :'( pa o disco ta kkom o CD-ROM.. mas eu aj u pux sozinho.. mas n mexi nos jumpers.... pode ser k dê.....


    mm assim thks []
    dp digo ***** koisa...
     
  4. JeFFemiG

    JeFFemiG Power Member

    pa.......:'( :'( :'( ja pux u disco sozinho na IDE1 ....
    ja trokei os cabos + k uma x....
    ja mudei a posiçao dos pinos.. pa MASTER e/ou CAble select....

    mas.....

    n da nada....
    :( :'( :( :'(


    + segestoes aceitam-se......


    PS: o Windows kontinua na mm... faz o pre-loading de alguns fixeiros... na parte inferior do ecran... i dp a ultima mensagem k aparece na mm parte.. é ***** koisa komo isto.. "Starting windows" axu k n é bem assim... mas akaba em "Windows" lol i dp... fika 1 segundo nessa mensagem i pofff.... Reboot... i assim smp num ciclo :( :( :( HELP!!!!!!!!!!!!!!!!!!!!!


    PS: TOU A FICAR DESESPERADO :005: :005:
     
    Última edição: 7 de Outubro de 2002
  5. jcab

    jcab 1st Folding then Sex

  6. The Zombie

    The Zombie Power Member

    Olha, JeffM
    a minha experiência diz-me que o problema tá na tua Ram. Tenta trocar por outra e experimenta!
     
  7. JeFFemiG

    JeFFemiG Power Member

    ´LoL ainda n konsegui entrar na pagina =/

    vou amanha tentar trokar as memorias pa experimentar...

    feedbécko dp....

    []´s
     
  8. Delta

    Delta Suspenso

  9. JeFFemiG

    JeFFemiG Power Member

    Zombie:

    Ja dectectei o prob é exactamente das memorias... as k eu arranjei, axu k n dever ser kompativeis ou ***** koisa... pq n deixavam arrankar o windows...

    testei as Crucial 512 pc 2100 do amigo Dan :D i fungam k nem uma maravinha....

    enfim la vou ter k arranjar novas memorias.. :(

    Thaks pa td o ppl k ajudou nesta thread [[]]] ;) :) ;) :)
     
  10. FASC

    FASC Power Member

    ****! As minhas tb são TwinMOS e tb me andam a dar que fazer........ Tipo a minha GF4 deixa deixou de bulir 2 vezes, ajeitei as memórias e ficou tudo ok........ Estou tramado com isto......
     
  11. JeFFemiG

    JeFFemiG Power Member

    LOL agora vou experimenta-las outra x dp do windows instalado.. pode ser k funguem LOLOLOL :D :D :D

    dp digo komo korreu.... LOL:)

    []´s
     
  12. JeFFemiG

    JeFFemiG Power Member

    ok...n deu aparece um Blue Screen kom mtas de codigos ... a avisar pa fazer reboot ao pc pq posso danifikar hardware... :rolleyes:

    enfim...
     
  13. FASC

    FASC Power Member

    Beware! Eu nunca tive problemas desses com as minhas mem's! Vê bem isso! (acho que era mal contacto...)
     
  14. The Zombie

    The Zombie Power Member

    Olá JeffeMi
    Eu não te disse???:)
    Em matéria de memórias, Crucial é sempre a tua melhor escolha!!
    Qualquer problema em Hardware que tenhas no futuro, manda PM se quiseres, às vezes é mais rápido responder assim do que nas threads, se bem que nas threads, toda a gente fica a ganhar com isso tb, pois retêm a informação!
    Fico feliz em ajudar!
    [[[]]]
     
  15. JeFFemiG

    JeFFemiG Power Member

    ya crucial deve ser a marca das minhas prox memorias...

    + uma x obrigado pela a ajuda.. []
     

Partilhar esta Página