1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Hi5 vai-me parar ao 127.0.0.1

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Buhl3r, 8 de Maio de 2008. (Respostas: 48; Visualizações: 4256)

Estado do Tópico:
Fechado a novas mensagens.
  1. Buhl3r

    Buhl3r Power Member

    Boas noites pessoal,

    é o seguinte, estou aqui com alto problema, já fiz pesquisa e continuo sem conseguir resolver.
    Hoje quando tentei entrar no Hi5, deume o seguinte problema:
    Quando tento abrir o site do hi5: http://www.hi5.com este simplesmente não abre pois é redirecionado para o http://127.0.0.1/.

    Após uma pesquisa, percebi que o hi5 podia estar bloqueado no ficheiro hosts, fui lá ver, mas não esta.
    Podia tambem estar bloqueado pelo router, fui ao router, e nao tenho la nenhum site bloqueado.

    Tenho mais 3 pc's ligados a net que partilham o mesmo router, um deles por ( wi-fi), esprimentei nos 3, e todos eles me negam o hi5, e em todos eles já pude aceder ao hi5.

    Gostaria de saber se alguem me pode ajduar, ou se será algo do meu ISP ( netcabo) que me bloqueou o site assim sem mais nem menos...

    Continuem com o bom trabalho por aki.

    ABX
     
  2. DFraga

    DFraga Power Member

    Vinha cá postar exactamente o mesmo... hoje também me acontece isso. Alguém sabe o que se passa? :cwm3:
     
  3. OnTheNet

    OnTheNet Mestre BOINC

    127.0.0.1 é localhost, é um problema da vossa rede interna, por aqui tudo okay
     
  4. Sameiro

    Sameiro Membro BOINC

    A mim dá me , Vodafone.
    btw, é "ilegal" falar de hi5 aqui lulz
     
  5. DFraga

    DFraga Power Member

    isto nunca me aconteceu, e acho estranho ter acontecido ao mesmo tempo que a outro user... será mesmo interno?
     
  6. Pedrocas

    Pedrocas Banido

  7. DFraga

    DFraga Power Member

    Pelo que li nesse tópico apenas não se pode criar tópicos sobre o conteúdo do Hi5... neste caso é algo que se passa fora do mesmo que apenas nos está a impedir o acesso. Creio que é uma dúvida legítima pois poderia acontecer com outro site qualquer :)
     
  8. amjpereira

    amjpereira Folding Member

    Ora a meu ver o assunto Hi5 tal como indicado pelo moderador É spam independentemente do tipo de conteudo da thread
     
  9. DFraga

    DFraga Power Member

    Ok, pessoal quero abrir um site mas acontece que sou redireccionado para o http://127.0.0.1 e por isso não o consigo abrir, alguém pode ajudar?

    (está melhor assim?)

    cumps :)
     
  10. xupetas

    xupetas Banido

    usem os dns da opendns e já funciona sem problema
     
  11. Buhl3r

    Buhl3r Power Member

    enfim... quero abrir o site, e isto antes redirecionavame para o 127.0.0.1

    Eu sei que é o localhost...
    Mas ontem pustei aqui e fui dormir, hoje acordo, vou a tentar entrar no " site que nao se pode faalr aqui" e mandame para este link:

    http://ztomy.com/?pid=2POT3NN41&dn=hi5.com

    E se ouver maneira de resolver isto expliquem sff.

    Abx
     
  12. microcris

    microcris Power Member

    yay
    Same here :S
    Que se passa?
     
  13. Buhl3r

    Buhl3r Power Member

    pelos vistos já somos 3...
    Não faço ideia do que é isto, mas com certeza não é da minha maquina...
    O vosso Isp ( ppl que esta a contecer isto) tb é netcabo?
     
  14. manuelcmg

    manuelcmg Power Member

    aqui tb se passa o mesmo, já ontem era redireccionado para o 127.0.0.1, depois a dada altura já entrava na boa, e por fim eu dentro do hi5 quando clicava num dos links surgia um pop-up de mensagem de erro que não dizia nada, fiz refresh e voltou ao 127.0.0.1,hoje redirecciona para esse link

    e reparei agora que diz no canto : "Site under construction", provavelmente estão a reformular o layout/design
     
  15. DekkeR

    DekkeR Power Member

    Netcabo here e está tudo OK tanto em Firefox como em IE
     
  16. Buhl3r

    Buhl3r Power Member

    eu tenho probs no IE e no firefox, e em todos os outros pc's
    e sei que nao e do site, pk a mesma altura, colegas meus conseguiam aceder.
    e se eu usar proxy tb consigo...
     
  17. Buhl3r

    Buhl3r Power Member

    se alguem souber como resolver isto por favor diga aqui

    ABX
     
  18. l@rama

    l@rama I folded Myself

    Same problem here. =\ omg

    Tenho Netcabo
     
  19. Moreirinha

    Moreirinha Power Member

    Sou net cabo ... está igual por aqui ... :S ontem era mandado para aquele endereço .. 127 ..... e hoje sou mandado para o ztomy ... Se alguem tiver soluçao que diga pf :(
     
  20. PJTuga

    PJTuga Power Member

    vao a C:\Windows\System32\drivers\etc e abram o ficheiros "hosts" com o bloco de notas. e postem aqui o conteudo, para ver se foi alguma coisa alterada
     
Estado do Tópico:
Fechado a novas mensagens.

Partilhar esta Página