1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

IceData500

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por HerbaKing, 28 de Dezembro de 2008. (Respostas: 0; Visualizações: 398)

  1. HerbaKing

    HerbaKing Power Member

    Bom dia

    Venho apresentar o meu ultimo problema, para ver se alguem ja passou por isto.
    numa gaveta antiga encontrei o meu modem antigo da sapo adsl, um ice data500. e estava com ideia de configurar esta ligação num dos meus portateis, assim seria facil, se estivesse no escritório teria a adsl normal no outro computador, se fosse la para abaixo para a sala teria o ice data para ligar no portatil. Eu sei que mais facil seria meter um router, mas por enquanto ainda nem estava a pensar nisso. por isso é que estava a tentar fazer isto.

    Ja fiz isto, saquei as drivers disponibilizadas no site da oni para o icedata 500 e windws vista. Aparentemente ficou tudo a funcionar identifica o modem, tenho um programa mesmo do modem a funcionar que me diz que está tudo certo, e tenho duas das 3 luzes ligadas, power linha e tenho o da ligação apagado. vou ao gestor de dispositivos e vejo ke o modem está lá identificado komo modem adsl. Mas quando vou tentar configurar uma ligação manual, o modem não me aparece lá. Quando vou ao painel de controlo opcções de ligação e vou ver se o modem está lá ... ele não está.

    Que é que eu preciso de fazer para conseguir instalar o acesso,visto que não tenho o cd de instalação do modem?

    Muito obrigado
     

Partilhar esta Página