1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Icone desapareceu (barra de lançamento rapido)

Discussão em 'Windows 7 e anteriores' iniciada por Broka, 3 de Maio de 2007. (Respostas: 14; Visualizações: 3338)

  1. Broka

    Broka Power Member

    O icone de "mostrar o ambiente de trabalho" que costumava tar na barra de lançamento rapido (junto ao botao de iniciar" desapareceu. Já fui a propriedades de menu e de barra de tarefas e depois personalizar e nada.. nao ha forma de voltar a colokar esse botao lá. alguem me ajuda??

    Cumplishments
    Broka
     
  2. Scarecrow

    Scarecrow Power Member

    Clica algures na barra do menu iniciar, botão direito-> ferramentas-> barra de iniciação rápida
     
  3. DekkeR

    DekkeR Power Member

    Corre isto.

    Já experimentei em vários computadores e funciona ;)
     
  4. SoundSurfer

    SoundSurfer Power Member

    Já agora, a tecla "Janela" + D faz o mesmo.
     
  5. uterrorista

    uterrorista Suspenso

    Para recriar o atalho » click
     
  6. Scarecrow

    Scarecrow Power Member

    Hmm tou a ver que tinha entendido a pergunta mal.. pensei que a barra de lançamento rápido tinha desaparecido lol

    Cumps
     
  7. Broka

    Broka Power Member

    Resultou!!! Mto Obrigado! e gracias a todos. :-)

    Cumplishments
    Broka
     
  8. boas. no meu caso foi um bocado diferente.. quando eu quero enviar uma coisa directamente, como: "botao direito rato, enviar para" , aí só aparece para enviar para os meus documentos ou para a drive de cd!!! alguem sabe como voltar os coisitos todos?? é k assim n dá jeito nenhum!!!!!
     
    Última edição: 7 de Março de 2009
  9. nvoliveira

    nvoliveira Power Member

    Sim sei como te ajudar.

    Fazes o seguinte acedes a uma janela qualquer do teu explorer e escreves o seguinte caminho:

    C:\Documents and Settings\nomedoteuutilizador\SendTo

    Não te esqueças de alterar a zona que tenho a itálico no caminho para o utilizador em que estás a pensar fazer essa alteração.

    Ai dentro vês todos os sítios onde podes "Enviar para". Se não tens os pretendidos é só adicionar.
     
  10. obrigado pela dica, mas tudo isso eu ja tinha feito!!! o meu problema é k no menu do enviar para, não consigo por um atalho para criar um atalho no ambiente de trabalho!
     
  11. nvoliveira

    nvoliveira Power Member

  12. obrigadão!! ainda bem k há estes foruns!! obrigadão mesmo nvoliveira! 5*
     
  13. nvoliveira

    nvoliveira Power Member

    Já conseguiste?? :P
     
  14. nvoliveira

    nvoliveira Power Member

    Ainda bem ! Isso é que é preciso.

    Olha se puderes altera o título da tua primeira thread e põe [Resolvido] no inicio do assunto para o pessoal saber que está resolvido.
     

Partilhar esta Página