1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Icone Ligação de área local não aparece

Discussão em 'Windows 7 e anteriores' iniciada por GoldenEagle, 4 de Dezembro de 2008. (Respostas: 13; Visualizações: 6351)

  1. É assim pessoal tenho 2 pc's e decidi ligá-los em rede através de cabo crossover, mas surgiu-me o seguinte problema:
    Nas ligações de rede do PC 1, não me aparece o icone de ligação de área local, só aparecem os de Lan ou internet de alta velocidade e Ligação de acesso telefónico, o sistema operativo é o MS Windows Home Edition, será que alguém me pode ajudar? Já perdi imenso tempo e não consigo.

    Cumprimentos
     
  2. luxboy

    luxboy Power Member

    é so a icone k n aparece? a ligacao fica ok? ja foste ver a pagina das ligacoes de rede para ver se alguma esta desactivada? ou se quando liga a uma rede fica escondida.. tens k clicar numa opcao que diz: mostrar icone quando esta ligada ou algo do genero.. nas opcoes da ligacao LAN
     
  3. Mas as ligações LAN aparecem o que não aparece é a ligação de área local que vem com todos os pC que têm windows instalado.
     
  4. luxboy

    luxboy Power Member

    vamos por partes, k windows tens?
    k ou kuantas ligaçoes de rede tens no pc?
    a ligação é feita com sucesso ou nao?
     
  5. Funciona na perfeição
     
  6. WinAce_Boy

    WinAce_Boy Power Member

    vai às ligações de rede, às propriedades da rede em questão e verifica se na parte inferior da janela das propriedades onde estão duas opções, verifica se estão as duas validadas. se não estiverem activa-as ;)
    abraços, espero ter ajudado
     
  7. Voces não estão a perceber, como posso ir às propriedades da rede em questão se ela não aparece? Isso é impossível a Rede de àrea local não aparece.
     
  8. WinAce_Boy

    WinAce_Boy Power Member

    então deixa-me ver se agora percebi: estás ligado a uma rede que não aparece na lista das ligações de rede do windows? se for isso é muuuito estranho, tenta reboot ou fzr refresh à janela das ligações.

    boa sorte ;) espero ter ajudado
     
  9. luxboy

    luxboy Power Member

    ui.. isso é mais estranho.. k ligacoes tens na pagina das ligacoes de rede? ela tem k la tar.. é impossivel fazeres ligacao e n tar la..
    vai ao gestor de dispositivos ver s ela la aparece..
     
  10. Ralf23

    Ralf23 Power Member

    Consegues postar uma pic das tuas ligações de rede?
     
  11. farunca

    farunca Power Member

    Pois ... eu tambem estou com o mesmo problema .. no vista tudo bem! .. mas no Windows XP SP3 não existe icone ligação a area local, nem ligaçoes de internete alta velocidade/LAN.

    Sera que o Winows não dedetou a placa de rede? mas o meu portatil reconhece o pc fixo referido acima!


    Help!

    Abraço:)
     
  12. Ainda não consegui resolver, se houver novas ideias fico muito agradecido. Cumprimentos
     
  13. DyoGo

    DyoGo [email protected] Member

    Bem desculpem lá o desenterranço, mas estou com este problema no meu windows 7, de um momento para o outro o icon da ligação de área local desapareceu e agora a net não funciona, (no portátil dá tudo bem tanto wireless como por cabo), alguma ajuda por favor?
    Já fui ao gestor de tarefas e não aparece a placa de rede o.O
    Cumpz
     
    Última edição: 22 de Fevereiro de 2010
  14. J_NUK_A

    J_NUK_A El Patinador
    Staff Member

    Já tentaste instalar a driver mais recente para a tua placa de rede?
     

Partilhar esta Página