1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Icones desapareceram!!!

Discussão em 'Windows 7 e anteriores' iniciada por Finkas, 10 de Novembro de 2008. (Respostas: 10; Visualizações: 2367)

  1. Finkas

    Finkas Power Member

  2. Finkas

    Finkas Power Member

    tou a ver que vai format.... (NAO!!!!!) =S =S
     
  3. Boleador

    Boleador Power Member

    Boas!

    Tenta uma recuperaçao ao sistema atravez do cd do SO.
     
  4. Finkas

    Finkas Power Member

    hai... ja tenho todos os icones de volta... Lusitanius acho que foi o programa que arranjas-te que funcionou.. so que tive de o reeniciar 2 vezes...

    Obrigado por tudo,
    Lusitanius, Boleador ;) ;)


    Cumprimentos
     
  5. Finkas

    Finkas Power Member

  6. Blue Zee

    Blue Zee Power Member

    Óptimo, percebi ao colocar o post.

    Zee
     
  7. Windows 7 - icons

    Boas,
    eu tive o mesmo problema, mas desta vez foi com o Windows 7... Grande parte dos icons desapareceram-me e não sei como resolver isso... :005::005: ... para além de que as miniaturas das imagens não aparecem e só aparece mesmo o nome da imagem... só quando eu a reduzo para um tamanho muito pequeno é que aparecem as miniaturas....

    Não queria muito dar format nisto pk tenho aqui mta coisa e estar a passar tudo para o disco era muito tempo de trabalho perdido...

    Estou a usar um AMD Turion 64 x2 a 1.9Ghz dual core com 2Gb de RAM, grafica ATI Radeon HD 2600... por isso penso que seja erro de software mesmo (tem que ser)...

    Cumpts.
     

Partilhar esta Página