1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

IE não abre alguns sites

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por adiman, 4 de Setembro de 2008. (Respostas: 6; Visualizações: 1571)

  1. adiman

    adiman Power Member

    Boas pessoal

    Tou com um problema na empresa onde trabalho

    Temos filiados na polónia e agora deparo-me com um problema invulgar e que não consigo arranjar solução por isso recorro aqui ao forum a ver se alguém me consegue ajudar.

    o problema é que quando abro o IE quando tento abrir algumas páginas tais como : http://www.microsoft.com, http://www.hp.com, http://www.maerskline.com elas não abrem.. carregam a página até meio mas não aparece o site....

    já tentei várias coisas tais como, desinstalar o IE7, limpar todos os dados do IE.. restaurar definições... fui também á pasta windows\system32\drivers\etc\hosts e tinha lá muita "porcaria" e apaguei e guardei o ficheiro...

    não sei que fazer mais...se alguem me puder ajudar agradecia..

    Sistema Operativo: Windows XP SP3
     
  2. Blue Zee

    Blue Zee Power Member

    Última edição: 4 de Setembro de 2008
  3. adiman

    adiman Power Member

    não sei..vou fazer download do Firefox e já te digo
     
  4. adiman

    adiman Power Member

    no firefox o mecanismo é o mesmo
     
  5. Blue Zee

    Blue Zee Power Member

    Tente então a limpeza que sugeri acima.

    Deverá ajudar a resolver o problema.
     
  6. Triston

    Triston Aku Soku Zan SM

    Boas

    Isso está a acontecer apenas no teu PC ou em todos os PC's da empresa?

    A ligação à internet que tens passa por alguma proxy ou é uma empresa pequena e estão todos ligados directamente a um router?
     
  7. Blue Zee

    Blue Zee Power Member

    A pergunta está duplicada aqui:
    http://www.techzonept.com/showthread.php?t=328170

    Esta esteve bloqueada.

     

Partilhar esta Página