1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Infecção de pc por vírus de telemóvel

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por the_doc, 28 de Janeiro de 2007. (Respostas: 4; Visualizações: 501)

  1. the_doc

    the_doc To fold or to FOLD?

    Estava eu muito bem a estudar por um *.pdf no pc, quando o NOD começa a dar sinais de alguma actividade. Este caramelo queria enviar uma quantidade considerável de ficheiros para quarentena com a desculpa que estavam infectados por um worm chamado SymbOS/CommWarrior.A.worm.

    Ora pelo que pesquisei este worm infecta telemóveis da série 60 da nokia, ora sendo o pc que está infectado queria ver dizimava este parasita.
    Já procurei no site da ESET, e não encontrei informações sobre o dito cujo, já corri os vários scans do NOD e nada, será que alguém tem alguma ideia?

    (Penso que o pc tenha sido infectado a partir do teclado, Logitech DiNovo)
     
  2. luikki

    luikki Power Member

    infectado a partir do teclado?
    não!
    [FONT=arial, Arial, Helvetica]"Bluetooth/ MMS (Multimedia Messaging System)"[/FONT]
     
  3. xupetas

    xupetas Banido

    Duvido que um virus corra em ambas as arquitecturas.

    Logo pode ser simplesmente um virus q tenhas copiado de um lado para o outro, mas que possivelmente e devido ao nome suspeito que não esteja activo no pc.

    Ou então também pode ser um false positive...
     
  4. luikki

    luikki Power Member

    para já desactiva o bluetooth....
    depois segue estas instruções para limpares o pc e o tlm....
    se precisares de tradução, diz....
     
  5. the_doc

    the_doc To fold or to FOLD?

    [​IMG]

    Este foi um dos muitos avisos que me apareceu. Curiosamente parece que ja se acalmou.


    @luikki não posso desligar o BT, porque se não fico sem teclado e rato. (duh, posso sempre ir buscar dos do outro pc)


    Desculpem lá qualquer coisa, mas o outro pc desligou-se de repente a agora não liga, faz boot, mas depois não aparece o boot do windows (não não em estou a recordar do nome da imagem do win xp com a barrada azul a passear) . Sou um noob nestas andanças.

    Obrigado pela tão rapida ajuda
     

Partilhar esta Página