1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Instabilidade CLIX

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Mano_X, 18 de Dezembro de 2005. (Respostas: 1; Visualizações: 802)

  1. Mano_X

    Mano_X 1st Folding then Sex

    Este tópico tem o propósito, de encontrar uma possível solução para todos os que como eu tenham sentido dificuldades em obter uma ligação estável ao Clix, não serve para difamar este ou aquele ISP.

    Ora bem aqui fica o que me tem acontecido, e o que fiz ate agora para solucionar o problema:

    17/12/2005

    Ora bem, numa tentativa de desespero para ter net, desenterrei um modem USB antigo da sapo, qual não é o meu espanto, tenho ligação ao ISP sem qualquer tipo de quebras.
    Como teimei que ainda não é altura de deitar o meu USR 9106 fora, fui tentar descobrir o que me permitia ter ligação com o modem sapo e não a ter com o USR, bem fiquei feliz da vida porque encontrei qual a diferença e já tenho a net outra vez estável com o USR.
    A diferença reside no modo de ligação, é que tendo o modo em auto (G.DMT), a ligação cai constantemente, mas se eu seleccionar o modo: T1.413 tipo: Interleave, não tenho qualquer problema com a ligação

    18/12/2005

    As 10h de hoje voltei a ter problemas de instabilidade, mudei o ADSL Standard de T1.413 novamente para G.Dmt e voltei a ter net estável.
    Conclusão o meu router não esta a fazer a identificação correcta do standard ADSL que esta a ser usado pelo ISP Clix (das 10h até +- 19h trabalha em G.Dmt e das 19h ate +-10h opera em T1.413)

    Vou enviar um e-mail para o apoio Clix descrevendo o problema, mas a resposta mais provável que me iram dar será, para me dirigir a um posto de venda Clix e adquirir um dos kits Clix. Quando receber a resposta, posto aqui o e-mail que me for enviado.

    Fiquem Bem
     
  2. Ledo

    Ledo [email protected] Member

    Também tenho um USR9106 e a mim aconteceu-me precisamente o contrário. Apesar de ter um ligação em modo T1.413, com um valor de atenuação mais baixo e melhor SNR; esta caía ao fim de algum tempo e o modem não conseguia depois estabelecer ligação. Só funcionava em modo G.Dmt, mas a ligação não era muito estável; mantinha-se durante alguam hora e depois caía.
    A situação prolongou-se aproximadamente por uma semana, ao fim da qual a situação voltou ao normal, pois deve ter havido uma intervenção por parte do Clix na central. Neste momento ligo-me em modo T1.413 e tenho ligação de 17h55m.
    Concluio disto tudo que te deve estar a acontecer o mesmo que eu e a tua ligação ainda está em fase de testes, ao fim do qual anormalidade é reposta, devido à migração.
     

Partilhar esta Página