1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Instabilidade mesmo passando nos testes

Discussão em 'Modding e Overclock' iniciada por Jasy, 23 de Junho de 2007. (Respostas: 8; Visualizações: 835)

  1. Jasy

    Jasy Power Member

    Tenho um problema com o meu sistema, Eu tenho o cpu a 2600mhz(289*9) 1,55v e as mems com divisor 166(236mhz 2,5-3-3-6). Ambos os componentes passam no superpi 32M e occt, o cpu no prime correu o 1º teste de tortura durante 49min com 1 erro... jogo tudo na boa mas as vezes encrava do nada, quer a jogar, a ouvir uma musica ou a ver uma apresentaçao de powerpoint lol. Eu começo a suspeitar da fonte e também do disco que à muito nao é formatado mm eu tendo mudado de board...

    Sugestoes?
     
  2. Ogirdor

    Ogirdor Power Member

    o meu palpite vai mais para o disco.... o meu pc tem tido uns sintomas semelhantes >(
    a ver se brevemente isto leva um format :007:
     
  3. Romani48

    Romani48 Power Member

    Se deu um erro é obvio que não está estável e ao contrário do que diz o titulo não passou nos testes, para dizer também que para "passar" no teste tem de ter assim no minimo umas 11horas de stress
     
  4. Jasy

    Jasy Power Member

    Pus o cpu a 2500mhz(278*9) 1,45v, 2h43m no prime sem erros, vai ficar assim...
    AMDs sao lixados, nem a 1,55 da + 100mhz estaveis...
     
  5. Romani48

    Romani48 Power Member

    com o meu antigo orleans 3800+ consegui dar lhe 300Mhz com 1.4 vcore.. mas com um multi baixo claro..

    para cima disso acho que era a wall do CPU...

    isto numa M2N32-SLI Deluxe
     
  6. Jasy

    Jasy Power Member

    am2 é diferente...
     
  7. Ra7or

    Ra7or Mestre BOINC

    E o ***** da mobo é o mesmo da que tinhas?? É que trocando de mobo para uma com ***** diferente tem de se formatar o PC.
    CUmps:)
     
  8. APLinhares

    APLinhares OpenSource Moderator
    Staff Member

    Desculpa mas como vai estar estável, se o prime dá erro ??? :-D e logo ao fim de 49min, é coisa grave... Se dissesses que estivest +12h a correr prime sem erro, aí sim...
    vai começando por baixar o overclock ao cpu a ver, (ou entao, se puderes, mais voltagem, 1.6v a ver qual a doença...)
    ah, e, como ja referido, novo chipset aconselha-se nova instalação...
     
  9. Jasy

    Jasy Power Member

    Sim isso deve ser da formatação, é que até a 2300mhz stock volt da erro e era o q usava com a antiga board lol.
    Acerca do prime, axei estranho passar em todos o programas e estabilidade e depois o prime é que falhava. Da maneira que estao a falar pensam que sou ignorante :-D
     

Partilhar esta Página