1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Internet Movel Vodafone Não Conecta! HELP

Discussão em 'Vodafone' iniciada por [_Rafeiro_], 20 de Dezembro de 2007. (Respostas: 13; Visualizações: 2799)

  1. [_Rafeiro_]

    [_Rafeiro_] Power Member

    Boas!
    Recentemente compraram (uns familiares) um Hp6645ep e uma placa da vodafone (a Haw. 220), onde eu instalei sem qualquer tipo de problema. Passado quase meia semana, já não funciona. Venho a verificar que em qualquer porta usb, a placa é reconhecida e passado dois segundos já não o é, depois já passa a ser, sempre assim. Pensei sem problema da placa, e testei-a, no meu portatil (XP), no computador de secretária doutro familiar (Vista) e nada, o mesmo "sintoma". Lá fui à ***** com os meus familiares a fim de trocar a placa, e qual é o meu espanto, quando ela, nos computadores deles (XP), funcionam! Lá me informaram para fazer um format ao portatil HP, e assim que fiz isto, continua igual. Quando é reconhecido pelo sistema, é instalado e diz pronto a ser utilizado, mas depois não corre a instalação da aplicação da vodafone! Se tentar aceder pelo "meu computador" não consigo pois a placa tanto é detectada como não (em todos os computadores da casa)! Na ***** correu sem problemas! Levei o portatil HP à *****, e lá até trtocaram a placa e tentaram ligar ao portatil e népia! Nos computadores deles, mais uma vez funcionou sem problemas!

    Alguma ideia?

    Cumps
     
  2. [_Rafeiro_]

    [_Rafeiro_] Power Member

    Ninguém?

    Aconteceu com mais alguém?

    Cumps
     
  3. jpsfs

    jpsfs Power Member

    Procura no google os drivers dessa placa mais actualizados e tenta instalá-la com esses drivers.

    Cumpz jpsfs
     
  4. [_Rafeiro_]

    [_Rafeiro_] Power Member

    Pois bem.. Era uma aplicaçao do portatil hp, que estava a fazer conflito com a placa!

    Problema resolvido :p

    Cumps
     
  5. Vivam!
    Estou com o mesmo problema>: hp dv2699ep + vodafone huawei 220...
    qual era a aplicação que impedia o funcionamento da placa??
    Obrigado.
     
  6. Dreadnought

    Dreadnought Power Member

    Provavelmente é o HP Quick Play. Se for como nas placas Kanguru, basta desactivá-lo, reinicia e fica a bombar
     
  7. Shumway

    Shumway Power Member

    Comigo acontecia exactamente o mesmo. O problema era o daemon tools :s
     
  8. [_Rafeiro_]

    [_Rafeiro_] Power Member

    Exactamente.. Os 2 programas aqui referenciados.

    Cumps

    P.S: Se não resolver o problema, sei que eles têm uma linha de apoio técnico para estas situações, mas não sei o número. Tenta pelo Apoio Online, que foi aí que me deram o número.
     
  9. my2media

    my2media Power Member

    confirmado isso do quickplay nos HP! seja como for mesmo assim as box da vodacaca não são estáveis, mas melhora bastante
     
  10. estou com o mesmo problema, como resolvo?
     
  11. [_Rafeiro_]

    [_Rafeiro_] Power Member

    Tenta tirar todos os programas que nao necessites (Gestor de tarefas e terminar processos -> Apenas os do utilizador). Depois tenta fazer uma actualização ao soft da placa (a mim resolveu muita coisa), tirando-o da vodafone.pt . Depois é conecta-la e seguir os passos. Nunca mais tive problemas de maior. Os programas que davam mesmo conflito eram o daemon tools e o Hp quickplay.

    Cumps e espero ter sido util
     
  12. como se desactiva o HP quick play
     
  13. [_Rafeiro_]

    [_Rafeiro_] Power Member

    Gestor de tarefas.. e depois retira-o do arranque.
     
  14. neo_tester

    neo_tester Power Member

    Remoção de HP Quickplay do arranque (XP e VISTA):

    Tecla START MENU + Tecla R;
    Digitar msconfig e premir Enter (para abrir o utilitário de configuração do sistema);
    Seleccionar o separador Arranque (XP) ou Iniciar Startup (VISTA);
    Retirar o visto do HP QUICKPLAY (pode também designar-se QPSERVICE);
    Aplicar e reiniciar.

    Cumps.
     

Partilhar esta Página