1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Internet Wireless + emule e torrent

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Kamus Brazil, 26 de Junho de 2007. (Respostas: 5; Visualizações: 1659)

  1. Saudações,

    Sou novo aqui e desde já, como meu nick diz, sou do Brasil, portanto me perdoem se não entenderem meu "portugues abrasileirado". Se algo não ficar claro, por favor, me perguntem. :)

    Estou com um problema aqui desde que migrei para internet Wireless. Meu emule, torrent e outros programas p2p pararam (ou ficaram com a velocidade bem limitada) de receber arquivos. Enviar, eles conseguem enviar (uploads) normalmente e numa velocidade bem rápida. Mas para receber (downloads) a conexão fica bem lenta. Meu emule está registrando que tenho low id.
    Segui todos os passos que o site http://www.portforward.com/ oferece e mesmo assim, não consegui resolver esse problema. Pesquisei também os usuários desde que tiveram o mesmo problema, mas, ao contrário deles, que resolveram o problema, aqui ainda estou com dificuldades.
    O router aqui é um DLink 600 e todos os firewalls estão desabilitados.

    Achei estranho isso porque para enviar os arquivos eles enviam numa velocidade ótima, mas o mesmo não ocorre para baixar. Ou seja, o problema pode não ser exclusivamente na porta TCP/UDP.

    Enfim, há alguma forma de resolver esse inconveniente por outros meios?
    Agradeço a atenção.
    Abraços.
     
  2. Berna007

    Berna007 Power Member

    Pode ser um virus que entrou no pc . tens um antivirus??
     
  3. pdf

    pdf Banido

    :-D isto parecia a resposta típica de um callcenter.

    Ontopic: vê se o IP para o qual estás a fazer forward corresponde ao da tua máquina.
     
  4. mad_br

    mad_br Power Member

    haha resposta de call center foi boa...
    kamus naum tem nada a ver com virus
    como tu está "por trás" de um roteador ele define seu id como low... eu naum entendo bem como isso funciona, eu sei que tu tem que configurar o teu router para direcionar bem as portas para o e-mule.
    Sinto muito naum poder ajudar pois naum uso router então não tenho esse problema, mas pesquisa sobre como configurar o router pra funcionar bem com o e-mule, acho que no próprio site do e-mule fala isso
     
  5. Brioso

    Brioso Power Member

    Se estas a vontade em configurar o forward das portas, resta verificar se todos os valores estão correctos e se está tudo a ser bem encaminhado.

    Outro ponto..em termos de firewall no windows, que estas a utilizar? Tambem deste acesso aos programas assim como a todas as portas?
     

Partilhar esta Página