1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

[iPhone] Problema na Appstore

Discussão em 'Dúvidas e Suporte Técnico - Apple' iniciada por DT_fan, 7 de Setembro de 2008. (Respostas: 4; Visualizações: 581)

  1. DT_fan

    DT_fan Power Member

    Boas ppl!

    Comprei ontem um iPhone 3G (no qual já tenho a ultima versão do firmware instalado) e estou desde então a tentar instalar aplicações (free) no iPhone! Ligo-me à appstore através de wifi, faço o download e quando tento correr a aplicação esta desliga-se após 1 segundo, e volta para o homescreen...

    Alguém me consegue ajudar!

    Cumprimentos
     
  2. fEiO

    fEiO Banido

    Instala através do iTunes.
     
  3. dragao-azul

    dragao-azul I fold therefore I AM

    Isso já me aconteceu... Só passou a 100% com restore..
     
  4. DT_fan

    DT_fan Power Member

    Obrigado pela ajuda, mas já fiz um restauro e continua igual, instalo a app e tento entrar na app e apos 1 segundo desliga-se e volta ao homesreen! E pior, tento instalar pelo iTunes e apos fazer o download da app diz que não a posso instalar através do meu computador! ?!?

    Alguém tem o mesmo problema? Alguém me pode ajudar? Começo a pensar que é problema do meu iPhone...

    Cumprimentos
     
  5. asturmas

    asturmas Power Member

    O problema que eu tenho é que de vez em quando as app passam-se e quando clico voltam ao home screen, para resolver apagar todas as apps, bug já identificado pela apple
     

Partilhar esta Página