1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

isto está mau preciso de ajuda

Discussão em 'Modding e Overclock' iniciada por Fxtech, 12 de Novembro de 2003. (Respostas: 24; Visualizações: 1134)

  1. Fxtech

    Fxtech Power Member

    Boas, a minha board é uma asus a7n 8x deluxe, no multiplicador n dá mais de x12.5 eu acho estranho pq tem lá a opcção x13 mas ao optar por ela a velocidade baixa para 850 e poucos mhz não sei dizer ao certo acima de @2210 é que não consigo de maneira nenhuma não sei o que se passa as minhas opções são fsb 177, multiplicador 12.5 e o core a 1.8 v eu não estou a perceber nada disto... Eu quando instalei a board desactivei o controlado do sata no jumper mas enganei-me e alterei na cmos e lá ficou durante 2 ou 3 minutos pq a maquina começõu a reeniciar e ai então reparei que estava o jumper na cmos, alterei logo mas não sei se a bios ficou baralhada....alguem que tenha um sistema parecido com o meu para comparar e dar umas dicas people ajudem.

    Board asus A7n 8x deluxe, Xp Barton 2600+, thermaktake volcano 12, twinmos pc3200 1gb c/ revoltec em cobre, etc acho que não é preciso mais dados para este caso se for avisem.

    Um abraço e um abraço
     
  2. VibEs

    VibEs Power Member

    12,5 será o multiplicador por default do CPU.
    Sendo assim, será sempre o máximo que conseguirás (tanto quanto sei)!:P


    A coisa porreira está em diminuires o multiplicador e aumentares o FSB...

    Tenho um 2600XP e está neste momento a correr como:


    11x 205 = 2255 Mhz...

    Os valores default eram:

    12,5x 166.5=2083Mhz...

    Se a board ainda funcimina ok, então estás safo quanto ao jumper...
    Não repitas isso!!!!

    1 abraço.
     
  3. Fxtech

    Fxtech Power Member

    boas, mas mesmo que diminua a multiplicador e aumente o fsb nunca consigo passar dos 180...por isso não percebo, alguem sabe me explicar pq no multiplicador está lá um x13 e ele manda-me para os 800 e poucos mhzzz....


    Cumprimentos
    Thanks pela atenção
     
  4. Elrond

    Elrond To fold or to FOLD?

    Provavelmente as tuas mems n suportam mais de 180(360) mhz....Voltagem pra cima(tensao...agora ando a levar na tola nas aulas de fisica cada vez q digo "voltagem"..bah!=))

    []z
     
  5. Fxtech

    Fxtech Power Member

    Mas eu não mexi nas mems elas estão em auto, apenas mexi no fsb e no multiplicador, eu faço uma confusão com o fsb, multiplicador e memorias, tem lá uma cena na bios que é o spd mas isso está em auto, tb posso por as % mas está em auto.
    Eu precisava era de um overclock no cerebro, e tb quem me disse os valores que devo colocar, os valores são fsb 166mhz, o multiplicador 11.5 isto de fabrica, eu alterei para 177 e x12.5 respectivamente mas não sei se estou a fazer bem, eu acho que não.

    Fica bem.
     
  6. silhawk

    silhawk To fold or to FOLD?

    Em relação ao multiplicador acho que é mesmo assim.
    Explicando existem os multi altos (a partir de 13x) e baixos( até 12.5x), e só tens acesso ao range do default do processador.
    Como o teu defaul pertence aos baixos quando escolhes 13x ele "dá a volta" e colocate o mais baixo, acho que é 5x.
    Para acederes ao outro range implica cortares uma das pontes L, que não sei se será possivel no teu processador.
    Em relação ao resto podes sempre fazer um "load bios default" que ficas com os valores correctos para esse 2600+...e a partir dai podes ir subindo aos poucos o OC para ver se esta estavel....
    Não mudes o multi para valores superiores ao default, rende mais se tiveres um FSB maior....
     
  7. apoc

    apoc Power Member

    posso tar enganado mas as nforce não desbloqueavam os cpu's?
     
  8. kanguru

    kanguru [email protected] Member

    supostamente sim, alias eu tenho uma KT400 e o meu cpu que vem a 11x tenho-o a 13x, pois o meu fsb nao passa de 177 (mems)

    se bem que... quando pucho demais por ele e ele nao aguenta, pouca "tensão", ou temps elevadas, erros graves etc, ele volta po mult minimo, não será isso que te acontece?
     
  9. Fxtech

    Fxtech Power Member

    Boas, então eu tenho de mexer no processador para aumentar o intervalo do multiplicador? a nforce não vinha com isso disponivel agora estou mesmo a precisar de alta voltagem no cerebro :( já n percebo nada, afinal eu ao aumentar o fsb para 200 aparecem blue screens on win xp, mesmo com o multiplicador a 11.5 nem consigo por a x10 e o fsb 200 e as memorias são pc3200 n percebo, alguem sabe explicar este fenomeno....


    Cumprimentos malta
     
  10. CaRaMeLo

    CaRaMeLo Power Member

    Bom, isso das nforce2/KT400 desblokearem os multis é vdd, tanto qd tinha a A7V8X cm agora c esta tenho os multis tds disponiveis.
    Isso do fsb n poderá ser da fonte q n aguenta?
    Eu tive d trocar d fonte (400W -> 300W)e passei a n conseguir arrancar com fsbs altos.


    cumps
     
  11. Fxtech

    Fxtech Power Member

    Mas eu tenho uma Q-tec 550 w dual fan, n percebo....
     
  12. bgcngm

    bgcngm Power Member

    A mim parece-me que é da board... Eu sempre tive esta barton (XP 2500+) e quando tinha a Epox 8RDA+ nao conseguia utilizar os multiplicadores acima do default. Apenas os multiplicadores abaixo. Com a NF7-S que tenho agora já consigo todos os multiplicadores.
     
  13. apoc

    apoc Power Member

    bios actualizada?
     
  14. gonx_me

    gonx_me Power Member


    Sim é da board. TOdas as A7N8X que testei são assim!
     
  15. Fxtech

    Fxtech Power Member

    Assim como? o multiplicador para nos 12.5 ? é isso, eu quero fazer um overclock no beu barton 2600+ à maneira assim qq coisa fixeee mas que fique equilibrado.

    Eu já consegui [email protected] mas acho muito pouco não sei, que acham voçês, é que se isto não der mesmo para mais eu paro e pronto.


    Fiquem bem....
     
  16. gonx_me

    gonx_me Power Member

    a A7N8x n separa os High mult e os low mult.
    Ou seja se o teu processador é até 12,5 ela desbloqueia tudo ate 12,5. Se é > 12,5 desbloqueia tudo ate 12,5 (ou seja 12,5 para cima). A Abit NF7-S é que desbloqueia tudo.
    o estupido é que a minha ex- A7V8X desbloqueava tudo..
     
  17. CaRaMeLo

    CaRaMeLo Power Member

    S isso é vdd só se for para os barton, pk eu tenho tds os multi desblokeados.


    fikem bem
     
  18. [knap]

    [knap] Power Member

    Tou aki com um Barton 2500+ e uma 8RDA3+ e k ja tenha experimentado tenhu acesso do 8.5 ao 13x mas deve dar todos

    Pro dia-a-dia tou a 220*8.5 :)
     
  19. gonx_me

    gonx_me Power Member

    Pois, eu estou com um Barton 2500+. será disso? Mas atenção que o teu 2400+ é 15x133Mhz, se calhar é por isso!
     
    Última edição: 16 de Novembro de 2003
  20. eagle

    eagle I folded Myself

    Em relação ao fsb, qual é a versão da tua board?

    Se for das primeiras, pode não conseguir fazer 200mhz de bus, independentemente das mems/cpu/fonte. Se já for uma ultra400, com esse setup não há razão para não conseguires dar 200 de fsb...
     

Partilhar esta Página