1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Já cá tenho a máquina mas...

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Trustpt, 21 de Dezembro de 2007. (Respostas: 48; Visualizações: 1825)

  1. Trustpt

    Trustpt Power Member

    Bom dia.

    Ontem fui, todo contente, buscar o bicho que é o que tenho em "My System".
    Como ainda não chegou a 8800GTS emprestaram-me uma Sapphire X1950 Pro 256mb ddr3. Até aqui tudo bem.

    Cheguei a casa, lá montei a torre, monitor e periféricos. Ligo a máquina e tudo funcionava na perfeição, excepto que o arranque de todos os programas é igual ou mais lento que no meu portatil que tem 1 ano e meio! :freak3: Lá fiz mais uns restarts e reparei que eram principalmente dois programas que atrasavam o inicio de sessão, por assim dizer... eles eram ATi Catalyst Control Center e o Kaspersky.
    E mesmo a encerrar demora um bocado, sendo que uma vez tive de carregar no botão reset para ele sair do sítio... digam-me isto é normal?

    Mais tarde lembrei-me de testar o COD4. testei com a resolução nativa do monitor (1680*1050) e com tudo no máximo ,era praticamente injogável (com e sem AA)... nessa altura não testei os fps mas penso que era qualquer coisa à volta dos 10fps. Mais tarde testei 1024*768 com tudo no máximo e mesmo ainda tinha picos para os 20 e poucos fps). Isto é normal com o sistema que tenho? (volto a lembrar que a gráfica neste momento é uma Sapphire X1950 Pro)

    Quanto às temps do CPU (tenho o cooler stock para já) testei com 2 progs mas as temps entre eles ainda são bem diferentes... no speedfan tinha cerca de 40 e poucos graus em idle e cerca de 60 e tal em full. Já no core temp, tinha 50 e tal em idle e qualquer coisa como 80 em full. :rolleyes:
    Não são temps um bocado elevadas, mesmo com o cooler stock?

    Preciso mesmo de resolver isto porque não vou tar a dar dinheiro por uma coisa que não me satisfaz...

    Cumpz
     
  2. apoc

    apoc Power Member

    melhora o arrefecimento disso, está muito quente ... o cpu breaka ...

    ve se a ram esta bem encaixada ...
     
  3. Trustpt

    Trustpt Power Member

    Qual é o programa mais fiável para testar as temps?

    A RAM está bem encaixada... ;)
     
  4. spytech

    spytech Mega BOINC

    para as temps ve se vem no cd da board algum programa pra isso, nas boards asus costuma vir...
     
  5. filsoft

    filsoft Power Member

    isto é uma resposta de quem nao precebe nada disto!!

    1º o cpu nao breaka, se atingir temp. acima do aceitavel, o pc desliga
    2º com a ram mal encaixada o pc nao arranca.

    instala o xp num hd e vê se corre bem.
     
  6. jota WA

    jota WA [email protected] Member

    Boas

    Usa o Everest para ver as temps ou o Coretemp...
    Mas realmente as temps estao um bocado altas,que caixa tens??Tens fans auxiliares na caixa??
    Cumps
     
  7. apoc

    apoc Power Member

    com ram mal encaixada o computador empanca ... os sistema de retenção da ram das asus principalmente é uma boa maravilha .. a ram solta-se ,.... dá bsod's ... fica lento mas arranca e funciona ... lá que mexas em poucas máquinas é problema teu ...

    qt ao aquecimento .. já ouviste falar em throttling ... ve lá se aprendes umas coisitas antes de vir dizer que os outros não percebem nada disto .... a humildade fica bem em qq lado a ignorância só fica bem em ti ...

    antes de saber do que fala informe-se
     
  8. Trustpt

    Trustpt Power Member

    1- No Everest não consigo medir as temps, vá-se lá saber porquê...
    2- A caixa tem um grande air-flow. Uma ventoinha à frente de 250mm e outra na lateral de 250mm, ambas intake, sendo que o ar é retirado pela abertura da entrada de fan traseira, tendo mais umas ventilações na lateral direita e uma pequena em cima da fonte.

    De resto vou ver o cd que vem com a mobo.
     
  9. Cidades

    Cidades I fold therefore I AM

    o coretemp é fiavel, esse Q6600 é o B3 ou o G0?
     
  10. Andre.R.P

    Andre.R.P Power Member

    Boas, espermenta o everest ultimate edition. é que a varias versoes. É um programa muito bom.
     
    Última edição pelo moderador: 21 de Dezembro de 2007
  11. Trustpt

    Trustpt Power Member

    [​IMG]


    Outra coisa... porque é que neste momento o fan do cpu não está a girar? 8|

    OMG, isto não é normal pois não?

    [​IMG]
     
  12. trojan_mxx

    trojan_mxx Power Member

    Tens o fio ke liga o cooler do processador bem encaixado na board?
    Verifica pode ser disso...
     
  13. reinicio do Pc

    Quando ligo o PC ele está sempre a reiniciar(aí umas 4 a 5 vezes)
     
  14. jbogas

    jbogas Power Member

    pois, sem a fan do cpu ligada nao admira mt nao :eek:

    mas ja verificaste se a fan tem o fio ligado na board como ja aqui disseram??
     
  15. Trustpt

    Trustpt Power Member


    Boas, as temps que eu acima pus do Core Temp são depois de ter posto a CPU fan a funcionar. Mas mesmo assim acho as temps um bocado acima do normal... Como não fui eu que o montei ponho a hipótese de ter sido uma má aplicação de pasta térmica.
     
  16. jbogas

    jbogas Power Member

    pois, la que estao elevadas isso e verdade.....

    as minhas estao entre os 13 e os 16 graus

    verifica qts processos tao activos no gestor de tarefas
     
  17. Andre.R.P

    Andre.R.P Power Member

    Ja foste a bios ver as temps??
     
  18. roque66

    roque66 Power Member

    faz antes o seguinte:

    compraste agora, não foi?...leva a loja e eles que se desenrasquem...senao pede o dinheiro de volta que ta no teu direito....tens 15 dias...;)
     

Partilhar esta Página