1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Jvc Lt-26x70bu

Discussão em 'Home Cinema' iniciada por drhoffman, 30 de Outubro de 2006. (Respostas: 4; Visualizações: 917)

  1. boas pessoal,depois das vossas opinioes decidi comprar este modelo e tou bastante satisfeito so que tenho um problema! quando ligo o portatil ao lcd e meto um filme a dar a imagem nao aparece no lcd! no portatil aparece o filme a dar e no lcd aparece o windows media player mas no sitio onde e suposto aparecer a imagem fica tudo preto ! como posso resolver esta situacao?
     
  2. nunyx

    nunyx Moderator
    Staff Member

    Hum... Já me aconteceu o mesmo com um ou outro ficheiro *.avi, e com alguns jogos DOS também acontece. Já agora também gostava de saber se se pode fazer algo em relação a isto.
     
  3. youbi

    youbi Power Member

    Boas,
    Se nao tou em erro tb me aconteceu isso uma vez q liguei o portatil á tv, já nao me recordo bem mas acho q tens q por a imagem só activa para a tv. tens que ir alternando no portatil entre as opçoes da imagem.

    só no portatil- nos dois - só na tv

    Tens q por na ultima, no meu pc é só usar as teclas de atalho do portatil pa alternar, no teu deve ser parecido. :)
     
  4. nunyx

    nunyx Moderator
    Staff Member

    Acho que costuma ser Fn + F5 (ou F10). É o que tiver a legenda de um ecrã. :P
     
  5. youbi

    youbi Power Member

    O meu é um ASUS, e a combinação é fn+f8, tens q ver qual é no teu. ;)
     

Partilhar esta Página