1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Kanguru coloca cpu 100%

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Francus, 16 de Setembro de 2006. (Respostas: 12; Visualizações: 820)

  1. Boas,
    pessoal tenho uma placa de 3g que cada vez que se coloca no portatil o cpu dispara para os 100% (já testei outra placa igual)

    se alguem já teve o mesmo problema agradecia que me ajuda-se

    muito obrigado
     
  2. WindWalker

    WindWalker Power Member

    Firewall + antivirus existem?

    Em princípio sera spyware e porcarias do género ;)
     
  3. esta tudo bem nessa parte o problema começa quando se coloca a placa nem sequer se acede a net é mesmo quando se coloca a placa o cpu dispara para 100%
     
  4. WindWalker

    WindWalker Power Member

    Tens que ver no Gestor de Tarefas qual a aplicação que está a usar o CPU dessa maneira.
     
  5. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    Tenho ideia que é uma incompatibilidade com o pentium M.
    Salvo erro o Gandalf teve esse problema no Portátil.
     

  6. Qual é marca e modelo do portatil dele ( eu estou a desconfiar da porta do pc )
     
  7. Porto

    Porto Power Member

    se dizes k é so knd liga a net, de certeza ké uma virose tipo spyware ou axim.. tb ja tive isso no meu pc, knd ligava a net o pc fikava impraticavel...
     
  8. não é nenhuma virose porque o portatil coloca o cpu a 100% sem estar ligado a net basta coloca a placa 3g (o portatil acabou de ser formatado e ainda não acedeu a net).

    alguem já teve uma situação parecida com as placas 3g da optimus ??
     
  9. Porto

    Porto Power Member

    ahh.. desculpa, percebi mal a situaxao.. provavelmente sera alguma incompatiblidade... ja consultaste o site do portatil a ver se fala em alguma situaxao?
     
  10. souto

    souto To fold or to FOLD?

    quais sao as especificações do teu portátil?
     

  11. Packard Bell
    Easy Note
    e o equipamento onde se coloca a placa 3g é da texas (é interno)
     
  12. firetiger

    firetiger Power Member

    Se calhar instalas te o software com a placa inserida.
    O que me acontecia era a internet ir abaixo de repente depois de ter trocado a placa 3 vezes
    apercebi que o problema era deles,quando tinha aqui em casa um segundo portatil tambem com a kanguru 3g a internet ia abaixo na mesma altura do meu.
    Mas em portugal é normal lançam os produtos e dizem sempre k são bons e são os melhores
    quando isto acontece ligamos para o apoio a clientes e aparece um homem ou mulher k mal sabem falar portugues ou nao percebem nada de pc ou de hardware só apenas estão ali para dar as tangas
     
  13. Joquiii

    Joquiii Power Member

    tenho o mesmo problema quando encontrarem uma solução, partilhem-na
     

Partilhar esta Página