1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Kanguru - Verificar trafego

Discussão em 'Optimus (Arquivo)' iniciada por artsite, 14 de Abril de 2008. (Respostas: 2; Visualizações: 2704)

  1. artsite

    artsite Power Member

    Boas pessoal.

    Tenho o kanguro á pouco tempo, a até agora apenas fui 1 vez ao site ver os consumos, mas desde á uns dias que ando a tentar ir ao site ver os consumos e não consigo.

    Eu uso o opera, mas já utilizei o explorer, e consigo abrir bem as paginas, mas depois de colocar o user name e pass, ele abre novamente a pagina inicial do kanguro e quando vou ver as partes pessoais, nada, pede novamente user e pass. Se erro no user ou pass, ele indica bem, se coloco tudo bem, ele vai para a poagina inicial.

    Já aconteceu isto a alguém?
    O suporte tecnico diz que esta tudo bem e não tem relatos de erro na pagina. Já limpei cookies e nada mesmo.

    Podem ajudar?
    Para já uso o netcount.
     
  2. ThaZouk

    ThaZouk Banido

    Experimenta noutro PC.
    Se presistir é mesmo problema com a tua autenticação.
    Deverá ser reportada dando indicação de que foi feita limpeza de ficheiros temporários e cookies, assim como testado noutros PC's e que a situação presiste.
     
  3. paycotik

    paycotik Power Member

    Boas,
    Ja me aconteceu isso varias vezes.
    Mas deve ser um problema da kanguru.pois ja me aconteceu em varios pc's ao mesmo tempo.
    Passado um tempo voltou a dar.
     

Partilhar esta Página