1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

LaCie Network Space

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por hugo89, 5 de Maio de 2009. (Respostas: 21; Visualizações: 1118)

  1. hugo89

    hugo89 Power Member

    Boa tarde

    Comprei este disco no inicio desta semana http://www.lacie.com/products/product.htm?pid=11090 ele diz que é de gigabite, e o meu HP pavilion dv 6590 tambem diz que é, mas não estou a consguir a tal desejada velocidade, alguem me pode ajudar?
    Tambem tenho a duvida, ontem tentei passar ficheiros do meu pc fixo, para o disco, através do router e a velocidade maxima era d 50% da velocidade permitida pele rede, e hoje estou a passar do meu portatil HP, directamente por cabo e também não passa dos 50% :s é defeito, ou está alguma coisa mal configurada??
     
  2. rustyballzz

    rustyballzz Power Member

    boas

    De que velocidade falas?
     
  3. hugo89

    hugo89 Power Member

    De 1Gb que e a velociade maxima tanto do disco como do computador portatil e só está a ligar a 100Mb
     
  4. rustyballzz

    rustyballzz Power Member

    as placas de rede sao todas de 1GB?
     
  5. hugo89

    hugo89 Power Member

    nem todas, mas as que teem capacidade para isso, são
     
  6. rustyballzz

    rustyballzz Power Member

    para obteres 1 GB de velocidade tens de ter ambas as placas de rede ou router 1 GB, senao vai limitar á velociadade mais baixa.
    e 1GB calcula-se 1000/8 = 125MB/s
    se tivesse ligaçao eSATA era mais rapido.
    Um disco sataII permite uma velociadde maxima de 300MB/s
     
  7. hugo89

    hugo89 Power Member

    n sei qual é a ligação lá dentro, mas a fazer "download" do disco tou a fazer a menos de 9MB\s
    quando 100Mb/8 = 12,5MB\s
     
  8. hugo89

    hugo89 Power Member

    mas tanto o disco e de gigabite e o pc, no gestor de tarefas diz que a velocidade de rede quando não está nada ligado é 1Gb
     
  9. hugo89

    hugo89 Power Member

    Alguém me sabe dizer se é mesmo assim ou defeito?
     
  10. rustyballzz

    rustyballzz Power Member

    penso que seja mesmo assim..

    cumps.
     
  11. Ricmann

    Ricmann [email protected] Member

    É impressão minha ou esses tipos da Lacie não são muito profissionais?

    Então 1 GB não é 1x1024x1024x1024=1073741824 Byte ?
     
  12. oversaturn

    oversaturn Power Member

    Ora, ora... nesse caso, os da Western Digital também não!

    Todos os fabricantes fazem isso... :P não é só a Lacie...

    A explicação pode ser encontrada no folheto das especificações dos discos da Western Digital:

    É caso para dizer: "dois pesos e duas medidas".​
    Espertinhos, estes fabricantes, hem? :004:
     
    Última edição: 8 de Maio de 2009
  13. Ricmann

    Ricmann [email protected] Member

    Ora, a questão não é essa. Bem sei que quando compramos um disco com X capacidade, a capacidade utilizável é X-Y, em que Y é ocupada com o sistema de ficheiros.

    A questão está na convenção que a Lacie adoptou para definir 1 GB. 1 GB é uma medida universal, não se rege pela avareza dos diferentes fabricantes (pelo menos não deveria...).
     
  14. oversaturn

    oversaturn Power Member


    Pois não. Mas é o que acontece. E todos os fabricantes fazem isso. Não é só a Lacie. Leste o quote? Foi retirado do link anterior, que é da WD, mas bem podia ser da Samsung, Seagate, Maxtor, Hitachi, whatever.

    Como disse atrás, dois pesos e duas medidas, consoante se mede cache ou capacidade de armazenamento. E, repito, todos os fabricantes de discos rígidos fazem o mesmo. E não tem nada a ver com o sistema de ficheiros.

    Se acho bem? Claro que não. Mas infelizmente é o que acontece.
     
    Última edição: 8 de Maio de 2009
  15. hugo89

    hugo89 Power Member

    já não me importo muito com o espaço que posso usar, penso que é de 930Gb. Só tenho o problema com as velocidades da lan, realmente faz transferência acima dos 8Mb\s mas a placa diz que está a trabalhar a 50% e não consigo ligar a gigalan.
     
  16. Ricmann

    Ricmann [email protected] Member

    Não é defeito, é feitio. Como confirmam os dados do fabricante.
     
  17. hugo89

    hugo89 Power Member

    já andei por ai a ler, e parece-me, que o meu disco tem um sistema operativo LINUX, não deveria ser mais rapido?
     
  18. Daemon

    Daemon Power Member

    Também tenho um disco destes (mas o de 500GB) e as velocidades também são assim.. lentas lentinhas :rolleyes:

    Tenho-o ligado a um router SMC com portas 10/100.
     
  19. hugo89

    hugo89 Power Member

    eu fiz um teste, passei um filme (700Mg) de um pc para o outro, como fazia antes do disco, e demorava cerca de 2 mints e pouco, e não sabia as velocidades, e agora reparei que está equiparado ás velocidades do disco.

    Tenho o disco ligado a router conceptronic também de 10/100Mb\s, mas já tentei ligar o disco directamente ao pc e não consigo os desejados 1000Mb\s
     
  20. Daemon

    Daemon Power Member

    Estás a ver a velocidade de ligação onde? Na configuração do disco?
     

Partilhar esta Página