1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Lan crossOver com problemas a passar ficheiros entre PCs (plug/unplugged)

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Andre1979, 8 de Junho de 2006. (Respostas: 0; Visualizações: 700)

  1. Andre1979

    Andre1979 Power Member

    então é assim:
    tenho um celeron 900 ligado à net 24/7 e uma placa de rede que faz ligação a outra placa de rede num AMD3200 (K8n Neo FSR) por sua vez o liaga a outro AMD3200 (Asus A8V VIA K8T800Pro).

    A ligação ente os AMD's é feita atravês das placas onboard das respectivas mobo (gigaLan) e não tenho problemas nenhum com esta ligação...

    mas a ligação entre o amd e o celeron tenho alguns problemas...

    Neste momento consigo ter net no Amd ligado ao celeron (o outro pc é para jogar offline...), o problema é a passar ficheiros entre os pcs.
    Nesta altura a ligação (quando se começa a passar ficheiros) fica constantemente Unplugged/plugged os ficheiros acabam por passar de um pc para o outro mas demora muito mais tempo... os pcs estão ligados com cabos crossOver

    aki à uns meses tinha um pc ligado a a outro com a ligação feita atraves de onboard lan e uma placa para o efeito no outro... e tinha os mesmos problemas... (o pc detecta ambas as placas de rede...)

    DUVIDA: Celeron(Host)----> AMD3200(1) -------> AMD3200(2) com liagções crossOver só tenho net no AMD(1)?

    e se for:
    Celeron(host) ------>AMD(1)
    |
    |
    AMD(2)
    Tudo em crossOver tenho net nos dois AMD's?
     
    Última edição: 8 de Junho de 2006

Partilhar esta Página