1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

LCD Samsung 26´| POrtail

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Musklo, 21 de Março de 2008. (Respostas: 2; Visualizações: 476)

  1. Boas estou com um problema no meu novo LCD Samsung de 26´. Comprei o Cabo Macho macho de ligaçao du pc (portatil) ao LCd. Ligo o PC koloco os 60HZ e a resouçao na k me é pedida. Ao ligar o Pc tudo me corre bem mas kuando vou para ver um FIlme, diga-se em formato AVI usando por exemplo o BSPLAYER, ou outro, o filme nao me aparece, so me aparecem as legendas...Alguem me ajuda????cumps bom forum:)
     
  2. Andreaszinx

    Andreaszinx Power Member

    Só uma coisa, quanto ao teu problema não sei o que fazer, mas sei que aqui no forum deves escrever as palavras correctamente, com o mínimo de abreviaturas possíveis. Sou novo no forum, mas já sei mais ou menos como isto funciona. Só estou a dar uma dica para contríbuires para o bem do forum e para a sua organização, para que nos possamos entender todos da melhor maneira.

    Cumps
     
  3. Andre1979

    Andre1979 Power Member

    partindo do principo que estás a usar uma grafica nvidia (para ati é o mesmo) tens que definir o LCD samsung como monitor principal para poderes ter imagem nele.... e experimentares a correr o filme hás de ver que tens a imagem preta no lcd e no monitor está a correr normalmente.. é porque o monitor do portatil está definido como principal.. teras que trocar isso.. mais qualquer coisa diz.. ;)
     

Partilhar esta Página