1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Leitor de Mp3 - problemas

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por P4TuScA, 13 de Maio de 2006. (Respostas: 12; Visualizações: 2394)

  1. P4TuScA

    P4TuScA Power Member

    Boas ppl!

    o meu primo tem um problema com o Mp3 dele...
    Aconteceu que num dia ele estava a tentar formatar o pc dele e sem querer formatou o Mp3 dele também.
    Agora quando insere o Mp3 no pc dele, aquilo detecta normalmente o disco amovivel, mas a pasta não dá para abrir...
    O que é que ele pode fazer para resolver o problema???

    Espero que possam ajudar!!
     
  2. WindWalker

    WindWalker Power Member

    Faz o download do programa que supostamente formata o leitor de MP3 do site da marca e manda formatá-lo...Não estou a ver outra solução :S
     
  3. guxo

    guxo Power Member

    kual e o leitor??
     
  4. P4TuScA

    P4TuScA Power Member

    é um Denver Mp-206..
    ja tentei ver la no site do Leitor mas também não encontro nenhum programa de formataçao.
     
  5. guxo

    guxo Power Member

    que erro e que te da??
     
  6. P4TuScA

    P4TuScA Power Member

    akilo nao dá propriamente um erro..
    kuando vou tentar abrir a unidade de disco amovivel do MP3 aparece akela caixa de testo a perguntar se pertende formatar a unidade.. eu digo que sim mas aquilo depois dá um erro..
    nem abre a pasta nem faz nada..
     
  7. WindWalker

    WindWalker Power Member

    No site da Denver dizem que os drivers do MP-206 são os mesmos do MP-106...A única coisa que posso sugerir é desinstalar drivers antigos, reiniciar, instalar os que lá estão para o MP-106, reiniciar e ver se dá...

    :S
     
  8. guxo

    guxo Power Member

    eu penso que isso é firmware e nao acho que seja problemas de firmware...

    isso nao traz nenhum cd???

    se arrastares um file o que e que ele diz??

    eu uma vez formatei sem querer um meu muvo slim mas nao tive prob :S:S
     
  9. P4TuScA

    P4TuScA Power Member

    obrigada pela ajuda.. mas ja consegui...
    ele Apagou a partiçao... então eu tava a tomar banho e lembrei-me... se ele apagou aquilo entao se voltar a criar uma nova dentro da drive dele pode ser que dê.. e consegui...
    criei uma nova partiçao e agora ja consigo abrir e colocar musicas para la =)

    Obrigada a todos!
     
  10. WindWalker

    WindWalker Power Member

    :rrotflm: :rrotflm: :rrotflm: :rrotflm: :rrotflm: :rrotflm: :rrotflm:
     
  11. Gunn3r

    Gunn3r Power Member

    Deve ser do gel de banho...
     
  12. P4TuScA

    P4TuScA Power Member

    foi do champô Pantene :P ihihih
     
  13. alguem por favor ajudaaaa

    ve... meu MP3 é da marca GeeDom e sempre pegou direito, mas teve um dia q eu desliguei o pc e nao removi direito...dai ele pifou(n pega de jeito nenhum)
    1º dava a memoria cheia, agora piorou, eu boto ele, aparece q tem um hardware no pc, + n da pra butar musica n faz nada...so fica tipo um relogio de areia no mp3 dizendo "starting..."
    e so fica assim...quando eu vou ligar ele fica do msm jeito!!!

    obs: o cd que veio com ele eu quebrei sem querer!:confused:
    o que eu faco???
    ajudaaaa
    :sad:
    =//
     

Partilhar esta Página