1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Lentidao do forum

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por teknix, 9 de Abril de 2006. (Respostas: 70; Visualizações: 3639)

  1. teknix

    teknix Power Member

    è só comigo que acontece ou o fórum desde que passou para o novo servidor tá uma maravilha e muito mais lento?? Tá constantemente a dar-me erros de timeout, depois faço F5 e a pagina lá aparece.Outras vezes nao carrega as paginas de imediato, fica-me só o fundo , bloqueia-me o scroll e passado um minuto lá aparecem as paginas.
    Acontece-me tanto no pc de casa com ligação Cabovisao, como no portatil com ligaçao netcabo.
    Desculpem lá a queixa, mas assim torna-se dificil.
     
  2. brock

    brock Folding Member

    Cabovisão por aqui e está normal, nada a apontar ..
     
  3. HecKel

    HecKel The WORM

    até mesmo kd estou na residência de estudantes (em que a net é uma m3rda) consigo abrir a TZ, sendo mesmo um dos primeiros sites a abrir (nada bate o google :p).

    Com sapo ADSL em casa não noto problemas nenhuns..., custa-me mais a verificar qual o mais rápido visto que a ligação nem é má :)

    abraços, HecKel
     
  4. rodaco

    rodaco Power Member

    a mim também me está a acontecer isso!>(
    tipo, abro bués páginas do fórum, em várias tabs no FF, e depois muitas delas dão erro.
    Se fizer refresh já dá e isto só acontece à vezes.

    ps: sapo adsl
     
    Última edição: 9 de Abril de 2006
  5. bruncamps

    bruncamps Power Member

    Aqui sem problemas. 98% uptime, nunca bloqueou...
     
  6. greven

    greven Folding Artist

    O que já me aconteceu algumas vezes, não muitas, é ter ficado na página do apache, não se conseguia ligar ao servidor ou esta não respondia.

    Lentidão noto por vezes só, mas é raro.
     
  7. azeiteiro

    azeiteiro Power Member

    a mim as vezes parece q o servidor ficou em baixo, n csg ligaçao. mas desde o principio do fds q ta td bem

    sapo / ffox
     
  8. _zZz_

    _zZz_ Professional Folder

    a mim acontece-me o mesmo que ao teknix..ate pensava que fosse do meu pc tar mt quente ( grafica parar), mas pelos vistos nao é so a mim que acontece
     
  9. Yokozuna

    Yokozuna Power Member

    Boas,

    Também me está a acontecer o mesmo. Tipo, bloqueia-me um pouco e não consigo fazer nada, nem scroll e afins, mas passado pouco já está ok.

    Uma das razões, a meu ver tem a ver com as sigs do pessoal. E aqui também me penitencio, porque também tenho uma sig que vai buscar info noutro server. Reparei isso por acaso numa thread que abri sem a minha sig, e noutra imediatamente com a sig nova mas já lenta.

    Espero que ajude em alguma coisa.
     
  10. steelballzz

    steelballzz Folding Member

    sofro do mesmo mas só as vezes......
    ainda não percebi pk.....
     
  11. Mefisto

    Mefisto [email protected] Member

    aqui acontece o mesmo

    e ja a gora o da aqua nao ta alojado no mesmo sitio ?

    e q qd falha aqui o da aqua tb falha
     
  12. Sweet_Nabo

    Sweet_Nabo Power Member

    Ultimamente nao tenho andado mt por aki, mas ate agora nao notei nada de anormal no carregamento das paginas.
    Por aki usa-se o FF e tenho tvtel (por enkuanto :002:)
     
  13. Alone I Break

    Alone I Break 1st Folding then Sex

    Aqui está tudo estavel no entanto á uns dias tive quase uma noite inteira para entrar na techzone , o browser não conseguia conectar. Firefox e netcabo.
    Na outra máquina já dava. Opera e sapo adsl.
     
  14. blueangelman

    blueangelman 1st Folding then Sex

    tem dias que demora mesmo muito e dá me problemas de timeout..ja tive para abrir uma thread similar mas esqueci me..f5 e lá ia.:D

    cabovisao e FF
     
  15. serial_man

    serial_man Power Member

    Tudo perfeito por aqui ;)
     
  16. Radeon Force

    Radeon Force I fold therefore I AM

    Aqui por vezes tb aconteçe o mesmo mas tb tenho sites de alguns clientes alojados no mesmo servidor e nunca deram porblemas, a ***** e a ***** tb estao neste servidor e quanto ás vezes da erro aqui na ***** nem ***** nao dao nem nos sites de alguns clientes meus o que me leva a entender que será do propio forum em si ou alguma configuração do propio server para com o forum.
     
  17. Marsupillami

    Marsupillami Power Member

    Radeon, os teus sites estão noutro servidor, embora no mesmo datacenter. Os foruns da Aqua e ***** estão no mesmo server que o da TZ, e nesses tb nc notei nada. Não costumo frequentar muito a TechZone, mas nc me aconteceu tal coisa. Usava Sapo ADSL e agora Netcabo.
     
  18. Alone I Break

    Alone I Break 1st Folding then Sex

    Eu penso que têm a ver com servidor , já me aconteceu não consegui aceder à techzone e nem à *****.
     
  19. Marsupillami

    Marsupillami Power Member

    Atenção que uma coisa poderá ser esporadicamente (devido a um reboot ou restart a um serviço, actualização, etc..) outra coisa é constantemente. Esporadicamente será normal e afecta todos os sites alojados. Constantemente não será normal.
     
  20. _Rock_

    _Rock_ I'm cool cuz I Fold

    Acontece-me exactamente o mesmo que acontece ao teknix,mas é só de vez em quando...
    Uso Firefox e Netcabo.
    Abraço
     

Partilhar esta Página