1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Lentidão do PC :S

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por te-x, 13 de Junho de 2007. (Respostas: 11; Visualizações: 569)

  1. te-x

    te-x Power Member

    Boas desde hoje de manha que o tenho o PC neste estado:
    [​IMG]

    Já corri o CCleaner, o Antivírus (Active Virus Shield) e tenho a o Zone-Alarm ligado (como sempre). Mesmo a ver apenas um video no youtube e com a internet ligada o processador está a nestes valores. Isto está mesmo para ser formatado, mas só posso daqui a uns dias (finais de Junho) e até não me dá jeito nenhum estar com isto assim :mad:

    O meu PC é o que está no my sytem (P4 3.0Ghz, 1GB Ram)
     
  2. Scarecrow

    Scarecrow Power Member

    Na tab dos processos não te diz qual é que está a usar essa carga toda?

    Cumps
     
  3. DARKiller

    DARKiller I quit my job for Folding

    ve quais sao os processos que estao a correr em background no teu pc!
    faz ctrl+alt+delete e ve!
    deve haver prai uns programas manhosos a correr!
     
  4. te-x

    te-x Power Member

    [​IMG]

    Fui ao google, que me mandou de volta para aqui e vi que o AVP faz parte do Kapersky, que é o "motor" que o meu anti-virus utiliza. Tenho que voltar para o Avast! ?
     
    Última edição: 13 de Junho de 2007
  5. DARKiller

    DARKiller I quit my job for Folding

    o que e que e o avp?
     
  6. Scarecrow

    Scarecrow Power Member

  7. te-x

    te-x Power Member

    desinstalei o Zone Alarm e o Active Virus Shield e instalei o Comodo Firewall e o Avast (versões free). Já lhe passou a lentidão e agora o CPU anda a 3/4 % :)

    Voltou oa normal :) obrigado pelas respostas.
     
  8. fsschmitt

    fsschmitt Power Member

    btw o teu prob n era o kaspersky.... pq eu uso o kaspersky ( e é normal ter 2 AVP.exe ligado) não é um virus como o Arnie_Marta diz :

    Não tem nada haver... o teu problema devia ser outro. Pq eu tenho 2 AVP.exe ao mesmo tempo e tenho 3/4 % da memoria em uso. Por isso ve melhor isso:wow:.

    cumps

    edit: Só se o erro for no nome do utilizador, pq no meu tambem aparece "Filipe" :wow: , sera isso ? :rolleyes::rolleyes: hehehe tou a brincar ;) no meu aparece "Felipe" :P
     
    Última edição: 13 de Junho de 2007
  9. OdracirPT

    OdracirPT Power Member

    Estou a ver na imagem um processo chamado mDNSResponder...

    Será o vírus?
     
  10. fsschmitt

    fsschmitt Power Member

    tb n conheço esse programa :wow:, passa o spybot e um scan para ver isso ;)
     
  11. Scarecrow

    Scarecrow Power Member

  12. fsschmitt

    fsschmitt Power Member

    ;) bgdo
     

Partilhar esta Página